<!DOCTYPE html>
<html lang="ru">
<head>
<title>Минздрав Украины меняет с 2021 года алгоритм вызова скорой помощи - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="В Украине меняется порядок вызова «скорой помощи»: что важно знать" />
<meta property="twitter:title" content="В Украине меняется порядок вызова «скорой помощи»: что важно знать" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Минздрав вводит новый алгоритм диспетчеризации" />
<meta property="twitter:description" content="Минздрав вводит новый алгоритм диспетчеризации" />
<meta property="og:url" content="https://health.fakty.ua/355432-v-ukraine-menyaetsya-poryadok-vyzova-skoroj-pomocshi-chto-vazhno-znat" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/54/355432_fb_113441.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/54/355432.jpg" />
<meta name="description" content="В Украине с 2021 года меняется порядок вызова службы скорой помощи. Как сообщил министр здравоохранения Максим Степанов 12 сентября, теперь все вызовы будут делиться на 4 категории по степени срочности" />
<meta name="keywords" content="новость, Украине, меняется, порядок, вызова, скорой, помощи, что, важно, знать" />
<link rel="amphtml" href="https://amp.health.fakty.ua/355432-v-ukraine-menyaetsya-poryadok-vyzova-skoroj-pomocshi-chto-vazhno-znat" />
<link rel="canonical" href="https://health.fakty.ua/355432-v-ukraine-menyaetsya-poryadok-vyzova-skoroj-pomocshi-chto-vazhno-znat" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d=document, w=window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function() {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 "use strict";
 let lazyImages = [].slice.call(d.querySelectorAll("img.lazy"));
 if ("IntersectionObserver" in window) {
 let lazyImageObserver = new IntersectionObserver(function(entries, observer) {
 entries.forEach(function(entry) {
 if (entry.isIntersecting) {
 let lazyImage = entry.target;
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImageObserver.unobserve(lazyImage);
 }
 });
 }, {
 rootMargin: "0px 0px 250px 0px"
 });
 lazyImages.forEach(function(lazyImage) {
 lazyImageObserver.observe(lazyImage);
 });
 } else {
 lazyImages.forEach(function(lazyImage) {
 if ( getComputedStyle(lazyImage).display !== "none") {
 lazyImage.src = lazyImage.dataset.src;
 lazyImage.classList.remove("lazy");
 lazyImages = lazyImages.filter(function(image) {
 return image !== lazyImage;
 });
 }
 });
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<script>
 if (isMobile.matches) {getScript('/js/bundle_mob.js?v=30')} else {getScript('/js/bundle_d.js?v=17')}
 </script>
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.79 / 28.00</span>
<span id="c978">32.71 / 33.13</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+19</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="//fakty.ua/profile">Профиль</a></li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 </script>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
<li><a href="/theme/75"><nobr>Протесты в США</nobr></a></li>
<li><a href="/theme/73"><nobr>Что делать на карантине</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="355435">
<span class="time">
12:08 </span>
<a href="https://crime.fakty.ua/355435-na-sumcshine-vsledstvie-padeniya-samoleta-pogib-pilot-foto">
На Сумщине вследствие падения самолета погиб пилот <span class="icon-camera"></span> </a>
</li>
<li id="355434">
<span class="time">
12:05 </span>
<a href="https://crime.fakty.ua/355434-v-odesse-na-stoyanke-nochyu-sgoreli-srazu-chetyre-mashiny-podrobnosti-i-foto">
В Одессе на стоянке ночью сгорели сразу четыре машины: подробности и фото </a>
</li>
<li id="355297">
<span class="time">
11:51 </span>
<a href="https://fakty.ua/355297-nashe-video-poshirili-v-rosijskih-grupah-i-potim-stverdzhuvali-csho-pisnyu-spivayut-russkiie-dievochki" class="bold">
«Наше відео поширили в російських групах і потім стверджували, що пісню співають «русскіє дєвочкі» <span class="icon-video-camera"></span> </a>
</li>
<li id="355429">
<span class="time">
11:46 </span>
<a href="https://sport.fakty.ua/355429-opredelilis-sensacionnye-finalisty-us-open-video" class="bold">
Определились сенсационные финалисты US Open <span class="icon-video-camera"></span> </a>
</li>
<li id="355433">
<span class="time">
11:44 </span>
<a href="https://fakty.ua/355433-vot-kak-specsluzhby-ukrainy-sobiralas-rasschitatsya-s-turciej-za-zahvat-rossijskih-vagnerovcev---yurij-butusov">
Вот как спецслужбы Украины собирались рассчитаться с Турцией за захват российских "вагнеровцев", — Юрий Бутусов </a>
</li>
<li id="355432">
<span class="time">
11:32 </span>
<a href="https://health.fakty.ua/355432-v-ukraine-menyaetsya-poryadok-vyzova-skoroj-pomocshi-chto-vazhno-znat">
В Украине меняется порядок вызова «скорой помощи»: что важно знать </a>
</li>
<li id="355430">
<span class="time">
11:20 </span>
<a href="https://fakty.ua/355430-v-cik-dopustili-provedenie-mestnyh-vyborov-na-donbasse-i-nazvali-uslovie">
В ЦИК допустили проведение местных выборов на Донбассе и назвали условие </a>
</li>
<li id="355428">
<span class="time">
10:48 </span>
<a href="https://ukraine.fakty.ua/355428-v-nezhine-posadki-ne-budet-iz-za-koronavirusa-ukrzaliznicya-otmenyaet-prodazhu-biletov-v-gorodah-krasnoj-zony">
В Нежине посадки не будет: из-за коронавируса «Укрзалізниця» отменяет продажу билетов в городах «красной» зоны </a>
</li>
<li id="355398">
<span class="time">
10:12 </span>
<a href="https://sport.fakty.ua/355398-dinamo---az-prognoz-bukmekerov-na-match-ligi-chempionov">
«Динамо» — АЗ: прогноз букмекеров на матч Лиги чемпионов </a>
</li>
<li id="355426">
<span class="time">
10:02 </span>
<a href="https://crime.fakty.ua/355426-policiya-zaderzhala-zachincshika-nashumevshej-perestrelki-v-ukrainke-pod-kievom-im-okazalsya-inostranec-foto">
Полиция задержала зачинщика нашумевшей перестрелки в Украинке под Киевом, им оказался иностранец <span class="icon-camera"></span> </a>
</li>
<li id="355425">
<span class="time">
09:56 </span>
<a href="https://sport.fakty.ua/355425-eto-prosto-pozor-rossijskij-hokkeist-otlichilsya-gnusnym-folom-v-nhl-video">
«Это просто позор»: российский хоккеист «отличился» гнусным фолом в НХЛ <span class="icon-video-camera"></span> </a>
</li>
<li id="355424">
<span class="time">
09:42 </span>
<a href="https://crime.fakty.ua/355424-v-zhutkoj-avarii-v-zakarpate-fura-vyletela-v-kyuvet-foto-video">
Жуткая авария в Закарпатье: фура вылетела в кювет <span class="icon-camera"></span> <span class="icon-video-camera"></span> </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//health.fakty.ua">Здоровье и медицина</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>В Украине меняется порядок вызова «скорой помощи»: что важно знать</h1></div>
<span class="g-gate">
 <span id="article_date" style="display:none;">12.09.2020</span>
<span id="article_id" style="display:none;">355432</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
11:32 </span>
<span class="item__mdash"> — </span>
12 сентября 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/54/355432w540zc0.jpg?v=121417" alt="Скорая помощь" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/29"><span itemprop="name">
Иван МОЗГОВОЙ,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Минздрав Украины с&nbsp;2021 года меняет порядок визова &laquo;скорой помощи&raquo;. Теперь вызовы будут делиться на&nbsp;четыре категории. Об&nbsp;этом заявил во&nbsp;время брифинга <strong>министр здравоохранения Украины Максим Степанов</strong>.</p>
<p>
<em>&laquo;В&nbsp;2021 году меняется алгоритм диспетчеризации. То&nbsp;есть мы&nbsp;будем делить все вызовы на&nbsp;4 категории. Это&nbsp;&mdash; критический, срочный, неотложный и&nbsp;непрофильный. Это непосредственно влияет на&nbsp;время приезда </em>(&bdquo;скорой помощи&ldquo;. &mdash;&nbsp;<strong>Авт.</strong>)<em>. Если это критический вызов, то&nbsp;&bdquo;скорая&ldquo; должна быть практически мгновенно на&nbsp;месте&raquo;</em>,&nbsp;&mdash; заявил он.</p>
<p>
По&nbsp;словам министра, также вводится принцип экстерриториальности. Это означает, что к&nbsp;пациенту должна приехать &laquo;скорая помощь&raquo;, которая ближе всего к&nbsp;нему находится, вне зависимости от&nbsp;места прописки.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<p>
Как писали &laquo;ФАКТЫ&raquo;, недавно в&nbsp;Кропивницкой исправительной колонии &#8470;&thinsp;6 умер заключенный в&nbsp;результате полученных ожогов на&nbsp;производстве. К&nbsp;нему <a href="//crime.fakty.ua/353535-skoraya-otkazalas-priezzhat-v-kropivnickoj-kolonii-osuzhdennyj-umer-ot-ozhogov">отказалась приехать &laquo;скорая помощь&raquo; и&nbsp;не&nbsp;была оказана своевременно неотложная медицинская помощь</a>.</p></p>
<span class="statistic3"><span class=stat_text>455</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="" data-src="//fakty.ua/images/f_mag_gn.svg" class="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="" data-src="//fakty.ua/images/google_news.png" class="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//health.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/355432" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#aacbd9c1cfcec3dec5d8eacccbc1ded384dfcb95d9dfc8c0cfc9de977a0b7b287a1a7b287b267b258a7a177a1a8a7b2b7a1a7a137b287a1f8a999f9f9e99988cc8c5ced397c2dededad9908585c2cfcbc6dec284cccbc1ded384dfcb85999f9f9e9998" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://health.fakty.ua/355432-v-ukraine-menyaetsya-poryadok-vyzova-skoroj-pomocshi-chto-vazhno-znat" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://health.fakty.ua/355432-v-ukraine-menyaetsya-poryadok-vyzova-skoroj-pomocshi-chto-vazhno-znat&amp;text=В Украине меняется порядок вызова &laquo;скорой помощи&raquo;: что важно знать" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=В Украине меняется порядок вызова &laquo;скорой помощи&raquo;: что важно знать&amp;url=https://health.fakty.ua/355432-v-ukraine-menyaetsya-poryadok-vyzova-skoroj-pomocshi-chto-vazhno-znat" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=355432&key=0a7f2c779800df74d06dae407cee87ba';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=355432&articleswidget_articleName=v-ukraine-menyaetsya-poryadok-vyzova-skoroj-pomocshi-chto-vazhno-znat&notAjax=1&subdomain=health&s=2c2ddec6cdb3ee792d25b54252ba2ca1', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 d.getElementById('fb_share_count').innerText = count.responseText;
 d.getElementById('fb_share_count').style.border = "1px solid";
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://health.fakty.ua/355432-v-ukraine-menyaetsya-poryadok-vyzova-skoroj-pomocshi-chto-vazhno-znat"
 },
 "headline": "В Украине меняется порядок вызова «скорой помощи»: что важно знать",
 "description": "В Украине с 2021 года меняется порядок вызова службы скорой помощи. Как сообщил министр здравоохранения Максим Степанов 12 сентября, теперь все вызовы будут делиться на 4 категории по степени срочности",
 "articleBody": "
 Минздрав Украины с&nbsp;2021 года меняет порядок визова &laquo;скорой помощи&raquo;. Теперь вызовы будут делиться на&nbsp;четыре категории. Об&nbsp;этом заявил во&nbsp;время брифинга министр здравоохранения Украины Максим Степанов.
 &laquo;В&nbsp;2021 году меняется алгоритм диспетчеризации. То&nbsp;есть мы&nbsp;будем делить все вызовы на&nbsp;4 категории. Это&nbsp;&mdash; критический, срочный, неотложный и&nbsp;непрофильный. Это непосредственно влияет на&nbsp;время приезда (&bdquo;скорой помощи&ldquo;. &mdash;&nbsp;Авт.). Если это критический вызов, то&nbsp;&bdquo;скорая&ldquo; должна быть практически мгновенно на&nbsp;месте&raquo;,&nbsp;&mdash; заявил он.
 По&nbsp;словам министра, также вводится принцип экстерриториальности. Это означает, что к&nbsp;пациенту должна приехать &laquo;скорая помощь&raquo;, которая ближе всего к&nbsp;нему находится, вне зависимости от&nbsp;места прописки.
 Как писали &laquo;ФАКТЫ&raquo;, недавно в&nbsp;Кропивницкой исправительной колонии &#8470;&thinsp;6 умер заключенный в&nbsp;результате полученных ожогов на&nbsp;производстве. К&nbsp;нему отказалась приехать &laquo;скорая помощь&raquo; и&nbsp;не&nbsp;была оказана своевременно неотложная медицинская помощь.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/35/54/355432.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Иван МОЗГОВОЙ,&nbsp;&laquo;ФАКТЫ&raquo;"
 },
 "datePublished": "2020-09-12T11:32:17+03:00",
 "dateModified": "2020-09-12T11:32:17+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Сейчас читают</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://health.fakty.ua/355432-v-ukraine-menyaetsya-poryadok-vyzova-skoroj-pomocshi-chto-vazhno-znat" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/54/355432w180zc0.jpg" class="foto_l lazy" alt="Скорая помощь" />
</div>
<p>
В Украине меняется порядок вызова «скорой помощи»: что важно знать </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/355433-vot-kak-specsluzhby-ukrainy-sobiralas-rasschitatsya-s-turciej-za-zahvat-rossijskih-vagnerovcev---yurij-butusov" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/54/355433w180zc0.jpg" class="foto_l lazy" alt="Озер" />
</div>
<p>
Вот как спецслужбы Украины собирались рассчитаться с Турцией за захват российских "вагнеровцев", — Юрий Бутусов </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/355297-nashe-video-poshirili-v-rosijskih-grupah-i-potim-stverdzhuvali-csho-pisnyu-spivayut-russkiie-dievochki" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/35/52/355297w180zc0.jpg" class="foto_l lazy" alt="Дарина Кривицька та Мирослава Столярець " />
</div>
<p>
«Наше відео поширили в російських групах і потім стверджували, що пісню співають «русскіє дєвочкі» (видео) </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya" class="tit">
<div class="cont">
<img width="180" height="135" src="" data-src="//fakty.ua/photos2/article/33/80/338011w180zc0.jpg" class="foto_l lazy" alt="Коронавирус в Украине" />
</div>
<p>
Коронавирус в Украине: статистика заболеваемости и смертности по областям (обновляется) </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hidden mobilev">
<svg width="90%" height="70%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="white" points="0,0 2,0 1,2" />
</svg>
<svg width="90%" height="40%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="#2e6f6f" points="0,0 2,0 1,2" />
</svg>
<div class="txt">
Следующий материал
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=355432&articleswidget_articleName=v-ukraine-menyaetsya-poryadok-vyzova-skoroj-pomocshi-chto-vazhno-znat&notAjax=1&subdomain=health&s=2c2ddec6cdb3ee792d25b54252ba2ca1&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<h2>Коронавирус в Украине</h2>
<h3>(185-й день карантина)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>151859</span></div>
<div class="item-change num-down"><span>+3107</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>68346</span></div>
<div class="item-change num-down"><span>+1341</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>3148</span></div>
<div class="item-change num-down"><span>+72</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://crime.fakty.ua/355072-rasstrelivala-doch-iz-dvuh-pistoletov-novye-podrobnosti-krovavoj-semejnoj-dramy-na-rovencshine">Расстреливала дочь из двух пистолетов: новые подробности кровавой семейной драмы на Ровенщине</a></p>
<div class="td tddown">
<span class="mydate">
8 сентября 2020 </span>
<span class="mytime">
18:03 </span>
</div>
</li>
<li><p><span>2</span><a href="https://crime.fakty.ua/355208-vypuskniki-nesucshestvuyucshego-kolledzha-ostalis-bez-diplomov-podrobnosti-gromkogo-skandala-v-kieve">Громкий скандал в Киеве: выпускники «несуществующего» колледжа остались без дипломов</a></p>
<div class="td tddown">
<span class="mydate">
10 сентября 2020 </span>
<span class="mytime">
9:18 </span>
</div>
</li>
<li><p><span>3</span><a href="https://ukraine.fakty.ua/355127-aleksej-reznikov-te-kto-pytal-maroderstvoval-grabil-ubival-nasiloval-nikogda-ne-budut-amnistirovany">Алексей Резников: «Те, кто пытал, мародерствовал, грабил, убивал, насиловал, никогда не будут амнистированы»</a></p>
<div class="td tddown">
<span class="mydate">
10 сентября 2020 </span>
<span class="mytime">
8:03 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/355081-ya-ne-teryala-obonyaniya-no-bolelo-vse-lico-marichka-padalko-rasskazala-kak-perenesla-koronavirus-foto">«Я не теряла обоняния, но болело все лицо»: Маричка Падалко рассказала, как перенесла коронавирус <span class="icon-camera"></span> </a></p>
<div class="td tddown">
<span class="mydate">
9 сентября 2020 </span>
<span class="mytime">
8:02 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukraine.fakty.ua/355278-pered-pribytiem-rossijskogo-generala-na-pozicii-vsu-pod-shumami-k-gorlovke-perebrosili-snajperov-iz-rf---voennyj-ekspert">Перед прибытием российского генерала на позиции ВСУ под Шумами к Горловке перебросили снайперов из РФ, — военный эксперт</a></p>
<div class="td tddown">
<span class="mydate">
10 сентября 2020 </span>
<span class="mytime">
16:05 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Как говорила тетя Циля, женщина была создана для того, чтобы мужик не умер от счастья.</span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img data-src="//fakty.ua/images/weather/icons/d.png" src="" class="lazy">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+19</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Ю-В<br><span>Давление:&nbsp;</span>753&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">11 сентября 2020</span>
<span class="mytime">14:33</span>
</div>
<a class="latest" href="https://health.fakty.ua/355303-iz-za-gormonalnyh-ukolov-dvuhletnij-syn-perestal-hodit-kak-oshibochnyj-diagnoz-edva-ne-pogubil-rebenka">«Из-за гормональных уколов двухлетний сын перестал ходить»: как ошибочный диагноз едва не погубил ребенка</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 сентября 2020</span>
<span class="mytime">08:55</span>
</div>
<a class="latest" href="https://health.fakty.ua/339344-glavnyj-sanvrach-lyashko-dokladyvaet-o-situacii-s-koronavirusom-translyaciya-brifinga-video">Свежие данные о ситуации с коронавирусом: онлайн-трансляция брифинга Минздрава (видео)</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 сентября 2020</span>
<span class="mytime">07:25</span>
</div>
<a class="latest" href="https://health.fakty.ua/355285-rak-shejki-matki-vnachale-protekaet-bez-simptomov-na-pryamoj-linii-faktov-vrach-ginekolog">Рак шейки матки вначале протекает без симптомов: на прямой линии «ФАКТОВ» врач-гинеколог</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 сентября 2020</span>
<span class="mytime">18:29</span>
</div>
<a class="latest" href="https://health.fakty.ua/355289-hasidy-taki-zavezli-koronavirus-v-uman-mer-ozvuchil-cifry">Хасиды таки завезли коронавирус в Умань: мэр озвучил цифры</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">10 сентября 2020</span>
<span class="mytime">08:53</span>
</div>
<a class="latest" href="https://health.fakty.ua/355231-ne-pokidavshij-rodinu-britanec-zarazilsya-covid-19-v-dekabre---ecshe-do-togo-kak-kitaj-soobcshil-voz-o-nachale-epidemii-foto">Не покидавший родину британец заразился COVID-19 в декабре — еще до того, как Китай сообщил ВОЗ о начале эпидемии (фото)</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива", "Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:1084,s:1084,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
 for(let f=self;f!==f.parent;f=f.parent)bm.w++;
 try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
 r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!==window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
 bm.v^=window.location.href.length;for(let x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
 let bigmirCode='<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?'+bs.join('&')+'" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3" width="88" height="31" border="0" alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r"+
 escape(document.referrer)+((typeof(screen)==="undefined")?"":
 ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
 screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
 ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
 "' alt='LiveInternet counter' title='LiveInternet' "+
 "border='0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id='admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585'></div>

<script>
 if (false && (window.innerWidth > 1100 || (window.innerWidth < 640 && window.location.pathname !== '/')) ) {
 let elem = d.createElement('div');
 elem.id = 'mox';
 elem.setAttribute('data-id', '_mwayss-427824823d0cdda0c6cb434482f6336c');
 d.body.appendChild(elem);
 }
 </script>

<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
