<!DOCTYPE html>
<html lang="ru">
<head>
<title>&laquo;После удаления опухоли мозга у сына больше не было ни одного приступа эпилепсии&raquo; - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«После удаления опухоли мозга у сына больше не было ни одного приступа эпилепсии»" />
<meta property="twitter:title" content="«После удаления опухоли мозга у сына больше не было ни одного приступа эпилепсии»" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="В ходе длившейся восемь часов операции, за которую не брались другие специалисты, нейрохирург из Луцка и его коллега из США избавили 6-летнего Арсения от новообразования" />
<meta property="twitter:description" content="В ходе длившейся восемь часов операции, за которую не брались другие специалисты, нейрохирург из Луцка и его коллега из США избавили 6-летнего Арсения от новообразования" />
<meta property="og:url" content="https://health.fakty.ua/359504-posle-udaleniya-opuholi-mozga-u-syna-bolshe-ne-bylo-ni-odnogo-pristupa-epilepsii" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/35/95/359504_fb_105652.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/35/95/359504.jpg" />
<meta name="description" content="В&amp;nbsp;ходе длившейся восемь часов операции, за&amp;nbsp;которую не&amp;nbsp;брались другие специалисты, нейрохирург из&amp;nbsp;Луцка и&amp;nbsp;его коллега из&amp;nbsp;США избавили 6-летнего Арсения от&amp;nbsp;новообразования" />
<meta name="keywords" content="После, удаления, опухоли, мозга, сына, больше, было, одного, приступа, эпилепсии" />
<link rel="amphtml" href="https://amp.health.fakty.ua/359504-posle-udaleniya-opuholi-mozga-u-syna-bolshe-ne-bylo-ni-odnogo-pristupa-epilepsii" />
<link rel="canonical" href="https://health.fakty.ua/359504-posle-udaleniya-opuholi-mozga-u-syna-bolshe-ne-bylo-ni-odnogo-pristupa-epilepsii" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://connect.facebook.net" rel="preconnect" crossorigin>
<link href="https://cdn.admixer.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link href="https://www.google.com" rel="preconnect" crossorigin>
<link href="https://www.google.com.ua" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://cdn.ampproject.org" rel="preconnect" crossorigin>
<link href="https://securepubads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://googleads.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://inv-nets.admixer.net" rel="preconnect" crossorigin>
<link href="https://inv-nets-eu.admixer.net" rel="preconnect" crossorigin>
<link href="https://www.googletagservices.com" rel="preconnect" crossorigin>
<link href="https://partner.googleadservices.com" rel="preconnect" crossorigin>
<link href="https://fonts.gstatic.com" rel="preconnect" crossorigin>
<link href="https://cm.g.doubleclick.net" rel="preconnect" crossorigin>
<link href="https://phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://cdn.phoenix-widget.com" rel="preconnect" crossorigin>
<link href="https://adservice.google.com.ua" rel="preconnect" crossorigin>
<link href="https://adservice.google.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-mob.js?v=11')
 } else {
 getScript('/js/bundle_d.js?v=10')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.37 / 28.57</span>
<span id="c978">33.01 / 33.41</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+7</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2020/3">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukraine.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/politics>Политика</a></li><li><a href=//fakty.ua/categories/money>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/interview-so-zdezdoi>Интервью со звездой</a></li><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//style.fakty.ua>Стиль жизни</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/horoscope>Гороскоп</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="/theme/80"><nobr>Протесты в Беларуси</nobr></a></li>
<li><a href="/theme/81"><nobr>Авиакатастрофа в Чугуеве</nobr></a></li>
<li><a href="/theme/78"><nobr>25 лет спустя</nobr></a></li>
<li><a href="/theme/65"><nobr>Дело Шеремета</nobr></a></li>
<li><a href="/theme/71"><nobr>Жизнь с онкологией: дневник</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="359585">
<span class="time">
08:15 </span>
<a href="https://ukraine.fakty.ua/359585-kak-prognat-etogo-strashnogo-zajca-set-poveselil-verblyud-razoryayucshij-ogorody-pod-harkovom">
"Как прогнать этого страшного зайца?": сеть повеселил верблюд, разоряющий огороды под Харьковом </a>
</li>
<li id="359564">
<span class="time">
08:01 </span>
<a href="https://sport.fakty.ua/359564-umer-chempion-mira-po-futbolu-prodavshij-svoi-nagrady-rodnomu-klubu">
Умер чемпион мира по футболу, продавший свои награды родному клубу </a>
</li>
<li id="359582">
<span class="time">
07:42 </span>
<a href="https://world.fakty.ua/359582-v-vene-desyatki-musulman-ustroili-pogrom-v-cerkvi">
В Вене десятки мусульман устроили погром в церкви </a>
</li>
<li id="359569">
<span class="time">
07:10 </span>
<a href="https://showbiz.fakty.ua/359569-draka-i-slezy-uchastnikov-samye-yarkie-momenty-vtorogo-efira-holostyachki" class="bold">
Драка и слезы участников: самые яркие моменты второго эфира «Холостячки» </a>
</li>
<li id="358693">
<span class="time">
07:09 </span>
<a href="https://society.fakty.ua/358693-hellouin-2020-misticheskie-otkrytki-i-pozdravleniya">
Хэллоуин 2020: мистические открытки и поздравления </a>
</li>
<li id="359581">
<span class="time">
06:56 </span>
<a href="https://showbiz.fakty.ua/359581-vremya-i-steklo-dali-procshalnyj-koncert-kak-eto-bylo" class="bold">
"Время и Стекло" дали прощальный концерт: как это было </a>
</li>
<li id="359428">
<span class="time">
06:55 </span>
<a href="https://ukraine.fakty.ua/359428-rost-cen-na-gaz-zapret-rybalki-i-usmiriteli-dorozhnogo-dvizheniya-chto-izmenitsya-s-1-noyabrya" class="bold">
Рост цен на газ, запрет рыбалки и «усмирители» дорожного движения: что изменится с 1 ноября </a>
</li>
<li id="359580">
<span class="time">
06:28 </span>
<a href="https://society.fakty.ua/359580-vstrechala-korolevu-i-byla-lyubimicej-prihozhan-v-sobore-v-londone-otpeli-znamenituyu-koshku">
Встречала королеву и была любимицей прихожан: в соборе в Лондоне отпели знаменитую кошку </a>
</li>
<li id="359579">
<span class="time">
05:58 </span>
<a href="https://society.fakty.ua/359579-odessitka-brosila-vyzov-genetike-ej-skoro-na-pensiyu-no-vneshnosti-pozaviduyut-20-letnie">
Одесситка бросила вызов генетике: ей скоро на пенсию, но внешности позавидуют 30-летние </a>
</li>
<li id="359578">
<span class="time">
05:41 </span>
<a href="https://ukraine.fakty.ua/359578-situaciya-uhudshilas-v-obse-podchitali-kolichestvo-sluchaev-narusheniya-peremiriya-boevikami-na-donbasse">
Ситуация ухудшилась: в ОБСЕ подсчитали количество случаев нарушения перемирия боевиками на Донбассе </a>
</li>
<li id="359577">
<span class="time">
05:28 </span>
<a href="https://science.fakty.ua/359577-obmorozhennye-palcy-uchenye-nazvali-neobychnyj-simptom-covid-19">
«Обмороженные пальцы»: ученые назвали необычный симптом COVID-19 </a>
</li>
<li id="359576">
<span class="time">
04:36 </span>
<a href="https://world.fakty.ua/359576-v-italii-nachalsya-massovyj-psihoz-lyudi-skupayut-dobavki-dlya-mladencev-dlya-zacshity-ot-covid-19">
В Италии начался массовый психоз: люди скупают добавки для младенцев для защиты от COVID-19 </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//health.fakty.ua">Здоровье и медицина</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>«После удаления опухоли мозга у сына больше не было ни одного приступа эпилепсии»</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">31.10.2020</span>
<span id="article_id" style="display:none;">359504</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
8:04 </span>
<span class="item__mdash"> — </span>
31 октября 2020</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/35/95/359504w540zc0.jpg?v=082204" alt="Арсений" />
</div>
<div class="avtor">
Анна МАРЛИНСКАЯ, специально для «ФАКТОВ» </div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Я&nbsp;с&nbsp;восхищением смотрю видео, на&nbsp;котором Арсений выводит буквы каллиграфическим почерком. Поверить невозможно, что ему была сделана операция на&nbsp;мозге. Мальчику удалили врожденную доброкачественную опухоль, которая давила на&nbsp;двигательный центр и&nbsp;вызывала эпилептические приступы.</p>
<p>
<em>&mdash;&nbsp;В&nbsp;августе 2018 года мы&nbsp;с&nbsp;Арсенчиком пошли в&nbsp;нашу церковь в&nbsp;Червонограде,&nbsp;&mdash;</em> рассказывает <strong>мама мальчика Наталья</strong>. &mdash;&nbsp;<em>Там он&nbsp;упал в&nbsp;обморок. Я&nbsp;очень испугалась. Мы&nbsp;привели сына в&nbsp;чувство и&nbsp;пошли домой. Арсений лег спать, а&nbsp;когда проснулся, его тело начало дергаться. На&nbsp;следующий день ситуация повторилась&nbsp;&mdash; стали непроизвольно подергиваться правая рука и&nbsp;нога. Конечно, мы&nbsp;сразу&nbsp;же отправились к&nbsp;невропатологу, сдали анализы и&nbsp;сделали МРТ головы. Во&nbsp;время исследования и&nbsp;обнаружилась опухоль.</em></p>
<p>
Больше года Арсению подбирали медикаментозную терапию, проводили видеоэнцефалографический мониторинг с&nbsp;записью приступов, контролировали МРТ головного мозга. Он&nbsp;принимал три препарата, но&nbsp;помогали они максимум неделю. Потом приступы возвращались.</p>
<p>
<em>&mdash;&nbsp;Сына невозможно было узнать,&nbsp;&mdash;</em> говорит Наталья. &mdash;&nbsp;<em>Он&nbsp;стал агрессивным, начал сжимать кулаки, хотя это было для него несвойственно. Ведь Арсенчик по&nbsp;характеру спокойный, мягкий ребенок, немного стеснительный.</em></p>
<p>
<em>&mdash;&nbsp;На&nbsp;консультацию к&nbsp;нам Арсений попал после того, как невролог, которая вела мальчика, обратилась с&nbsp;вопросом, можно&nbsp;ли прооперировать этого ребенка в&nbsp;Украине, </em>&mdash;&nbsp;говорит <strong>Михаил Ловга, заведующий отделением нейрохирургии Волынской областной детской клинической больницы</strong>. &mdash;<em> На&nbsp;МРТ было видно, что в&nbsp;левом полушарии очень близко к&nbsp;двигательному центру находится трехсантиметровое образование. По&nbsp;всем международным протоколам операцию в&nbsp;таком случае можно провести, только если длительное медикаментозное лечение тремя различными препаратами не&nbsp;дало результата.</em></p>
<p>
<em>Родителям мы&nbsp;объяснили, что существует риск задеть функциональные области мозга и&nbsp;тогда у&nbsp;ребенка не&nbsp;будет двигаться правая рука или нога либо вообще отнимется половина тела. Взвесив все риски, родители согласились на&nbsp;операцию. Ведь если опухоль не&nbsp;удалить, то&nbsp;приступы будут постоянно повторяться. Человек может упасть прямо на&nbsp;улице, удариться. Кроме того, у&nbsp;деток с&nbsp;эпилепсией страдает интеллект. Ребенок развивается, его мозг растет, а&nbsp;судороги приводят к&nbsp;тому, что с&nbsp;каждым приступом маленькая часть мозга отмирает.</em></p>
<p>
На&nbsp;операцию в&nbsp;Луцк пригласили американского нейрохирурга украинского происхождения Люка Томича, который время от&nbsp;времени приезжает в&nbsp;Украину делиться опытом и&nbsp;оперировать сложных пациентов. На&nbsp;помощь пришел также канадский фонд Sick Kids fоundation во&nbsp;главе с&nbsp;Мирославой Ромах, который подарил отделению дорогостоящий операционный микроскоп. Без этого оборудования такая сложная операция, как у&nbsp;Арсения, была&nbsp;бы невозможна. Но&nbsp;она состоялась и&nbsp;прошла успешно.</p>
<blockquote>
<p>
<em><strong>Читайте также: &laquo;<a href="//health.fakty.ua/302790-odnazhdy-pristup-epilepsii-u-syna-prodolzhalsya-5-chasov-blagodarya-podobrannomu-lecheniyu-bolezn-otstupila" target="_blank">Однажды приступ эпилепсии у&nbsp;сына продолжался 5 часов&raquo;: благодаря подобранному лечению болезнь отступила</a></strong></em></p>
</blockquote>
<p>
&hellip;Через месяц после операции Арсений приехал на&nbsp;консультацию&nbsp;&mdash; Михаил Ловга и&nbsp;Люк Томич хотели посмотреть на&nbsp;результаты своей работы.</p>
<p>
<em>&mdash;&nbsp;Арсенчик зашел в&nbsp;кабинет и&nbsp;раздал всем врачам по&nbsp;жевательной конфете, </em>&mdash;&nbsp;вспоминает Наталья. &mdash;<em> Он&nbsp;очень стеснялся, но&nbsp;таким образом выразил свою благодарность.</em></p>
<h2>
&laquo;Голова у&nbsp;сына болела так, что он&nbsp;просил накрыть ее&nbsp;мокрым полотенцем&nbsp;&mdash; и&nbsp;ему становилось чуть легче&raquo;</h2>
<p>
Каждый раз, когда мама Арсения Наталья переписывается с&nbsp;врачом&nbsp;&mdash; детским неврологом Марией Павлюк, мальчик передает доктору привет. В&nbsp;течение двух лет Мария провела ему множество энцефалограмм, подбирала противосудорожные препараты. Она также участвовала в&nbsp;самой операции, постоянно выполняла мониторинг мозга.</p><!--googleoff: all-->
<div id="test_rot" class="blockOfO1b2l3" data-type="0" data-url="//yhlgnth.info/rKoJ.js"></div>
<script>let elt=d.getElementById("test_rot");
 if (D.getSeconds()%2===0){
 if (isMobile.matches){
 elt.id="bn_0jsxQt5I4h"
 }
 else{
 elt.id="bn_kN7rjKDmpv"
 }
 }
 else{
 elt.id="XyDf9OfRw1J7ogo3FdBw";window.RESOURCE_O1B2L3="yhlgnth.info";
 }
 </script>
<!--googleon: all-->
<p>
<em>&mdash;&nbsp;Когда Арсений впервые пришел ко&nbsp;мне на&nbsp;консультацию, судороги у&nbsp;него были по&nbsp;несколько раз в&nbsp;день,</em>&nbsp;&mdash; рассказывает <strong>Мария Павлюк, детский невролог Львовской городской детской клинической больницы</strong>. &mdash;<em> За&nbsp;время лечения специальными препаратами мы&nbsp;добились того, что судороги сократились до&nbsp;трех-четырех в&nbsp;месяц, но&nbsp;полностью не&nbsp;прошли. На&nbsp;МРТ было видно, что участок, который нужно удалять, находится в&nbsp;левом полушарии. Я&nbsp;целый год искала, кто&nbsp;бы мог взяться за&nbsp;эту операцию, но&nbsp;большинство опытных коллег говорили, что в&nbsp;Украине прооперировать этого ребенка практически невозможно: очень сложная операция сопряжена с&nbsp;большим риском. Тогда Михаил Ловга договорился с&nbsp;Люком Томичем и&nbsp;вскоре после того, как я&nbsp;отправила результаты всех обследований, получила письмо, в&nbsp;котором Люк сообщал, что с&nbsp;радостью поможет прооперировать Арсена. Так и&nbsp;случилось.</em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2020/10/31/359504/29s23 boy1 copy.jpg" loading="lazy" style="width: 600px; height: 1067px;" title="«Врачи предупредили меня, что щадящую операцию, без трепанации черепа, сыну выполнить невозможно, так как опухоль слишком большая, а открытое вмешательство было очень рискованным, — вспоминает Наталья. — К счастью, специалистам все удалось сделать отлично»" /><figcaption>«Врачи предупредили меня, что щадящую операцию, без трепанации черепа, сыну выполнить невозможно, так как опухоль слишком большая, а открытое вмешательство было очень рискованным, — вспоминает Наталья. — К счастью, специалистам все удалось сделать отлично»</figcaption></figure></em></p>
<p>
<em>&mdash;&nbsp;Мне было очень страшно, когда выяснилось, что никакие препараты сыну не&nbsp;подходят, </em>&mdash;&nbsp;говорит Наталья. &mdash;<em> Что дальше? Какие варианты? После того как была назначена операция, нам пришлось ждать, пока из&nbsp;Америки приедет врач. У&nbsp;Арсения появились головные боли. Он&nbsp;просил, чтобы я&nbsp;накрывала его голову мокрым полотенцем, и&nbsp;только тогда ему становилось легче. До&nbsp;операции мы&nbsp;дотянули с&nbsp;трудом.</em></p>
<h2>
&laquo;Я&nbsp;боялась, что у&nbsp;сына перестанет работать рука, но&nbsp;теперь он&nbsp;пишет каллиграфическим почерком&raquo;</h2>
<p>
<em>&mdash;&nbsp;Хотя до&nbsp;операции мы&nbsp;провели ребенку много исследований мозга, все равно невозможно было точно сказать, что увидим, когда откроем череп, </em>&mdash;&nbsp;продолжает Михаил Ловга. &mdash;&nbsp;<em>Визуально невозможно было отличить, какую зону нужно удалять. Поэтому действовали, используя интраоперационный мониторинг и&nbsp;ультразвуковую навигацию. Мы&nbsp;медленно удалили 97 процентов опухоли, не&nbsp;задев функциональные зоны. Операция длилась около восьми часов и&nbsp;была невероятно сложной.</em></p>
<p>
Операцию Арсению сделали в&nbsp;июне 2019 года. Сразу после нее врачи увидели, что движения в&nbsp;конечностях есть. А&nbsp;через несколько дней мальчик начал восстанавливаться.</p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2020/10/31/359504/29s24 boy3 copy.jpg" loading="lazy" style="width: 600px; height: 990px;" title="Через месяц после операции Арсений уже чувствовал себя нормально" /><figcaption>Через месяц после операции Арсений уже чувствовал себя нормально</figcaption></figure><span _fck_bookmark="1" style="display: none;"> </span></p>
<p>
<em>&mdash;&nbsp;Чтобы разрабатывать руку, я&nbsp;по&nbsp;совету врачей купила массажный мячик, который Арсенчик сжимал, </em>&mdash;&nbsp;говорит Наталья. &mdash;<em> В&nbsp;первые дни после операции на&nbsp;ногу он&nbsp;становиться не&nbsp;мог, но&nbsp;вскоре из&nbsp;больницы сын вышел, держась за&nbsp;мою руку. Сейчас, через год после операции, сыночек отлично себя чувствует, приступов больше не&nbsp;было. Теперь он&nbsp;принимает два препарата, а&nbsp;вскоре откажемся и&nbsp;от&nbsp;них.</em></p>
<blockquote>
<p>
<em><strong>Читайте также: <a href="//health.fakty.ua/355928-byla-uverena-chto-rozhayu-mertvogo-rebenka-tak-kak-vrachi-ne-slyshali-serdcebieniya-muzhestvennyj-rasskaz-mamy-o-borbe-za-zhizn-malysha" target="_blank">&laquo;Была уверена, что рожаю мертвого ребенка, так как врачи не&nbsp;слышали сердцебиения&raquo;: рассказ мамы о&nbsp;борьбе за&nbsp;жизнь малыша</a></strong></em></p>
</blockquote>
<p>
Арсений ходит во&nbsp;второй класс, научился кататься на&nbsp;велосипеде.</p>
<p>
<em>&mdash;&nbsp;Мы&nbsp;боялись, что у&nbsp;сына откажет рука, но&nbsp;он&nbsp;пишет каллиграфическим почерком,</em>&nbsp;&mdash; продолжает Наталья. &mdash;<em> Еще недавно, садясь на&nbsp;велосипед, Арсений не&nbsp;мог сам отталкиваться правой ножкой, и&nbsp;старший брат ему помогал. А&nbsp;теперь он&nbsp;и&nbsp;катается сам.</em></p>
<p>
&hellip;Из-за карантинных ограничений я&nbsp;не&nbsp;смогла побывать в&nbsp;отделении нейрохирургии Волынской областной детской клинической больницы. Но&nbsp;Михаил Ловга показал мне фотографии оснащенной операционной, и&nbsp;они впечатляют.</p><!--googleoff: all--><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div><!--googleon: all-->
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2020/10/31/359504/29s25 docs copy.jpg" loading="lazy" style="width: 800px; height: 600px;" title="«В операционной, оснащенной современной аппаратурой, наша профессиональная команда может проводить нейрохирургические вмешательства самой высокой степени сложности», — говорит Михаил Ловга (на фото в центре). Фото предоставлено Михаилом ЛОВГОЙ" /><figcaption>«В операционной, оснащенной современной аппаратурой, наша профессиональная команда может проводить нейрохирургические вмешательства самой высокой степени сложности», — говорит Михаил Ловга (на фото в центре). Фото предоставлено Михаилом ЛОВГОЙ</figcaption></figure></p>
<p>
<em>&mdash;&nbsp;Нашему отделению исполнился год, а&nbsp;мы&nbsp;уже сделали более 150 операций, половина из&nbsp;которых самого высокого уровня сложности, </em>&mdash;&nbsp;говорит Михаил Ловга. &mdash;<em> Выполняем удаление опухолей, коррекцию врожденных патологий развития головного и&nbsp;спинного мозга (удаляем кисты, спинальные липомы), проводим вмешательства по&nbsp;поводу травм, гидроцефалии, эпилепсии.</em></p>
<blockquote>
<p>
<em><strong>Читайте также: <a href="//health.fakty.ua/357718-vrachi-nastaivali-na-aborte-iz-za-tyazheloj-patologii-kishechnika-u-malyshki-no-posle-operacii-teper-u-dochki-vse-horosho" target="_blank">&laquo;Врачи настаивали на&nbsp;аборте из-за тяжелой патологии кишечника у&nbsp;малышки. Но&nbsp;после операции у&nbsp;дочки все хорошо</a>&raquo;</strong></em></p>
</blockquote>
<p>
<em>Благодаря поддержке наших зарубежных партнеров и&nbsp;благотворительных организаций мы&nbsp;смогли создать современную операционную. Чтобы в&nbsp;ней можно было установить новейшее оборудование, фонд &laquo;Таблеточки&raquo; оплатил систему вентиляции, которая обошлась в&nbsp;300 тысяч гривен. Кроме того, на&nbsp;деньги немецких меценатов было куплено высококлассное оборудование для нейрохирургических операций. Мой друг, живущий в&nbsp;Америке, также пожертвовал деньги на&nbsp;благое дело.</em></p>
<p>
<strong>&mdash;&nbsp;Вы&nbsp;поддерживаете связь с&nbsp;зарубежными коллегами. Перенимаете опыт?</strong></p>
<p>
<em>&mdash;&nbsp;Около четырех месяцев я&nbsp;стажировался в&nbsp;США (в&nbsp;городе Цинцинати) в&nbsp;одной из&nbsp;лучших нейрохирургических клиник мира. Ведь любой врач должен постоянно совершенствовать свои навыки, получать новые знания. Я&nbsp;увидел весь спектр нейрохирургических методик, поучаствовал в&nbsp;исследованиях, посвященных лечению гидроцефалии и&nbsp;эпилепсии. Теперь знаю, что наше отделение может конкурировать с&nbsp;зарубежными клиниками, так как уровень оснащения и&nbsp;профессионализм сотрудников соответствуют мировым стандартам.</em></p>
<p>
Ранее &laquo;ФАКТЫ&raquo; рассказывали историю спасения <a href="//health.fakty.ua/349433-donorom-kostnogo-mozga-dlya-sestrichki-hoteli-stat-vse-troe-starshih-detej-vrachi-vybrali-7-letnego-andryushu" target="_blank">страдающей лейкемией годовалой Анюты, которой впервые в&nbsp;Украине провели трансплантацию костного мозга</a>.</p>
<p>
Фото из&nbsp;семейного альбома</p></p>
<span class="statistic3"><span class=stat_text>27</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//health.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li><span class="icon-print"></span><a href="/print/359504" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#0c6d7f6769686578637e4c6a6d67787522796d337f796e66696f7831dcaddd8edcbcdd8edd80dd832cdcb1dcbc2cdd8ddcbcdcb5dd8edcb92c3f3935393c382a6e636875316478787c7f36232364696d607864226a6d67787522796d233f3935393c38" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://health.fakty.ua/359504-posle-udaleniya-opuholi-mozga-u-syna-bolshe-ne-bylo-ni-odnogo-pristupa-epilepsii" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://health.fakty.ua/359504-posle-udaleniya-opuholi-mozga-u-syna-bolshe-ne-bylo-ni-odnogo-pristupa-epilepsii&amp;text=&laquo;После удаления опухоли мозга у сына больше не было ни одного приступа эпилепсии&raquo;" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;После удаления опухоли мозга у сына больше не было ни одного приступа эпилепсии&raquo;&amp;url=https://health.fakty.ua/359504-posle-udaleniya-opuholi-mozga-u-syna-bolshe-ne-bylo-ni-odnogo-pristupa-epilepsii" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=359504&key=06f3d8563a9a01bf6e8ee5ed08eb5c4a';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=359504&articleswidget_articleName=posle-udaleniya-opuholi-mozga-u-syna-bolshe-ne-bylo-ni-odnogo-pristupa-epilepsii&notAjax=1&subdomain=health&s=ed1a1da2cc5bb055e1cffc83f166ae40', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 d.getElementById('fb_share_count').innerText = count.responseText;
 d.getElementById('fb_share_count').style.border = "1px solid";
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/359388-usik-chisora-gde-i-vo-skolko-smotret-onlajn-boj-v-supertyazhelom-vese" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/93/359388w180zc0.jpg" class="foto_l" loading="lazy" alt="Усик&amp;nbsp;— Чисора" />
</div>
<p>
Усик — Чисора: где и во сколько смотреть онлайн бой в супертяжелом весе </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://fakty.ua/359555-medvedchuk-levochkin-kiva-i-drugie-napk-obnarodovalo-spisok-nardepov-osporivshih-v-ks-nezakonnoe-obogacshenie" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/95/359555w180zc0.jpg" class="foto_l" loading="lazy" alt="Правосудие" />
</div>
<p>
Медведчук, Левочкин, Кива и другие: НАПК обнародовало список нардепов, оспоривших в КС «незаконное обогащение» </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukraine.fakty.ua/359428-rost-cen-na-gaz-zapret-rybalki-i-usmiriteli-dorozhnogo-dvizheniya-chto-izmenitsya-s-1-noyabrya" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/94/359428w180zc0.jpg" class="foto_l" loading="lazy" alt="Рост цен на газ, запрет рыбалки и «усмирители» дорожного движения: что изменится с 1 ноября" />
</div>
<p>
Рост цен на газ, запрет рыбалки и «усмирители» дорожного движения: что изменится с 1 ноября </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/359564-umer-chempion-mira-po-futbolu-prodavshij-svoi-nagrady-rodnomu-klubu" class="tit">
<div class="cont">
<img width="180" height="135" src="//fakty.ua/photos2/article/35/95/359564w180zc0.jpg" class="foto_l" loading="lazy" alt="Нобби Стайлз" />
</div>
<p>
Умер чемпион мира по футболу, продавший свои награды родному клубу </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hidden mobilev">
<svg width="90%" height="70%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="white" points="0,0 2,0 1,2" />
</svg>
<svg width="90%" height="40%" viewBox="0 0 2 2" preserveAspectRatio="none">
<polygon fill="#2e6f6f" points="0,0 2,0 1,2" />
</svg>
<div class="txt">
Следующий материал
</div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=359504&articleswidget_articleName=posle-udaleniya-opuholi-mozga-u-syna-bolshe-ne-bylo-ni-odnogo-pristupa-epilepsii&notAjax=1&subdomain=health&s=ed1a1da2cc5bb055e1cffc83f166ae40&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + d.getElementById('yr_comment').value;
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%3 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(234-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>378729 </span></div>
<div class="item-change num-down"><span>+8312 </span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>155026</span></div>
<div class="item-change num-down"><span>+3394</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>7041</span></div>
<div class="item-change num-down"><span>+173</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://society.fakty.ua/359114-my-znali-chto-covid-19-eto-strashno-no-dazhe-ne-predstavlyali-chto-nastolko">«Мы знали, что COVID-19 – это страшно. Но даже не представляли, что настолько»</a></h4>
<div class="td tddown">
<span class="mydate">
27 октября 2020 </span>
<span class="mytime">
7:44 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://health.fakty.ua/359093-procshaj-koronavirus-vymotal-ty-menya-svoloch-etakaya">«Прощай, коронавирус. Вымотал ты меня, сволочь этакая»</a></h4>
<div class="td tddown">
<span class="mydate">
26 октября 2020 </span>
<span class="mytime">
13:31 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://fakty.ua/358813-ya-hotila-shopiti-sina-za-palci-a-ih-ne-bulo">«Я хотіла схопити сина за пальці. А їх не було»</a></h4>
<div class="td tddown">
<span class="mydate">
23 октября 2020 </span>
<span class="mytime">
7:44 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://crime.fakty.ua/358934-ecshe-kogda-my-byli-v-otnosheniyah-etot-sadist-hvastalsya-chto-u-nego-v-policii-horoshie-svyazi">«Еще когда мы были в отношениях, этот садист хвастался, что у него в полиции хорошие связи»</a></h4>
<div class="td tddown">
<span class="mydate">
25 октября 2020 </span>
<span class="mytime">
8:03 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://fakty.ua/359221-menya-prosto-isklyuchili-iz-proekta-dmitrij-dikusar-o-tancyah-z-zirkami">«Меня просто исключили из проекта»: Дмитрий Дикусар о «Танцях з зірками»</a></h4>
<div class="td tddown">
<span class="mydate">
27 октября 2020 </span>
<span class="mytime">
19:10 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<!--googleoff: all-->

<div id="mix" class="MIXADVERT_NET"></div>

<!--googleon: all-->
<script>
let el11=d.getElementById("adsense300X250"),el12=d.getElementById("mix");
if (d.getElementById("no_ads")) {el12.id="MIXADV_2278";el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> — Ну все! Осталось нырнуть в прорубь, поесть блинов, подарить любимому пену для бритья, получить цветы, испечь кулич — и... лето-о-о!!! </span></p>
</div>
</div>
</div>
<script>if (document.getElementById('no_ads')){el=document.getElementsByClassName('quote');el[0].style.display = "none";}</script>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3_r1.png" loading="lazy" alt="Пасмурно, небольшой дождь">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+7</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;С-З<br><span>Давление:&nbsp;</span>746&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<!--googleoff: all-->

<div id="obmen" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<script>
let inf = d.getElementById("obmen");
if (D.getSeconds()*2%2 == 0) {
inf.id = "M246128ScriptRootC652099";}
else {inf.id = "bn107";}
</script>

<!--googleon: all-->
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">31 октября 2020</span>
<span class="mytime">03:57</span>
</div>
<a class="latest" href="https://health.fakty.ua/359574-mnogoe-obyasnyaet-ustanovlen-osnovnoj-istochnik-rasprostraneniya-koronavirusa"><h4>Многое объясняет: установлено, что основным каналом распространения коронавируса в теле являются не легкие</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 октября 2020</span>
<span class="mytime">14:43</span>
</div>
<a class="latest" href="https://health.fakty.ua/359455-opuholi-nadpochechnikov-chasto-nahodyat-sluchajno-vo-vremya-kt"><h4>Опухоли надпочечников часто находят случайно во время КТ</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 октября 2020</span>
<span class="mytime">13:04</span>
</div>
<a class="latest" href="https://health.fakty.ua/359518-stremitelno-stareyucshej-devochke-hudozhnice-ire-himich-proveli-unikalnuyu-operaciyu"><h4>Стремительно стареющей девочке-художнице Ире Химич провели уникальную операцию</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">30 октября 2020</span>
<span class="mytime">09:40</span>
</div>
<a class="latest" href="https://health.fakty.ua/359351-ne-vse-u-kogo-polozhitelnyj-test-na-koronavirus-zarazny"><h4>Не все, у кого положительный тест на коронавирус, заразны </h4></a>
</li>
<li>
<div class="td tddown">
 <span class="mydate">30 октября 2020</span>
<span class="mytime">07:52</span>
</div>
<a class="latest" href="https://health.fakty.ua/359481-takoj-raznovidnosti-my-ecshe-ne-videli-koronavirus-mutiroval"><h4>Мутировавший коронавирус озадачил ученых</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukraine.fakty.ua">Украина</a></p></li>
<li><p><a href="//fakty.ua/categories/politics">Политика</a></p></li>
<li><p><a href="//fakty.ua/categories/money">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/interview-so-zdezdoi">Интервью со звездой</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//style.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/weather">Погода</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/profile">Профиль пользователя</a></p></li>
<li><p><a href="//fakty.ua/horoscope">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2020 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
