<!DOCTYPE html>
<html lang="uk">
<head>
<title>Коронавірус в Україні - Україна в топ-10 за кількістю хворих в Європі - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Коронавірус в Україні: 8 місце серед країн Європи за кількістю випадків захворювання" />
<meta property="twitter:title" content="Коронавірус в Україні: 8 місце серед країн Європи за кількістю випадків захворювання" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="При цьому в Україні як і раніше вкрай мало тестів на ковід" />
<meta property="twitter:description" content="При цьому в Україні як і раніше вкрай мало тестів на ковід" />
<meta property="og:url" content="https://health.fakty.ua/374030-koronavirus-v-ukraine-8-mesto-sredi-stran-evropy-po-kolichestvu-sluchaev-zabolevaniya" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/37/40/374030_fb_075148.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/37/40/374030.jpg" />
<meta name="description" content="Україна в Європі на 8 місці за кількістю хворих коронавірусів" />
<meta name="keywords" content="Коронавірус, вУкраїні, місце, серед, країн, Європи, закількістю, випадків, захворювання" />
<link rel="amphtml" href="https://amp.health.fakty.ua/374030-koronavirus-v-ukraine-8-mesto-sredi-stran-evropy-po-kolichestvu-sluchaev-zabolevaniya" />
<link rel="canonical" href="https://health.fakty.ua/374030-koronavirus-v-ukraine-8-mesto-sredi-stran-evropy-po-kolichestvu-sluchaev-zabolevaniya" />
<link hreflang="ru" rel="alternate" href="https://health.fakty.ua/ru/374030-koronavirus-v-ukraine-8-mesto-sredi-stran-evropy-po-kolichestvu-sluchaev-zabolevaniya" />
<link hreflang="uk" rel="alternate" href="https://health.fakty.ua/374030-koronavirus-v-ukraine-8-mesto-sredi-stran-evropy-po-kolichestvu-sluchaev-zabolevaniya" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru/') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru/','/'));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/', 'fakty.ua/ru/'));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=30')
 } else {
 getScript('/js/bundle_d.js?v=18')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Интервью" href="/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб потребителей" href="/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Україна" href="/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua/">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.90 / 28.03</span>
<span id="c978">33.45 / 33.73</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua/>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua/>Політика</a></li><li><a href=//money.fakty.ua/>Гроші</a></li><li><a href=//crime.fakty.ua/>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua/>Світ</a></li><li><a href=//culture.fakty.ua/>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua/>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua/>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua/>Стиль життя</a></li><li><a href=//cookbook.fakty.ua/>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua/>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua/>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua/>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="374031">
<span class="time">
08:13 </span>
<a href="https://world.fakty.ua/374031-posol-ssha-reshil-ne-prislushivatsya-k-rekomendaciyam-vlastej-rf---istochniki">
Посол США вирішив не&nbsp;прислухатись до&nbsp;рекомендацій влади РФ,&nbsp;&mdash; джерела </a>
</li>
<li id="374030">
<span class="time">
07:40 </span>
<a href="https://health.fakty.ua/374030-koronavirus-v-ukraine-8-mesto-sredi-stran-evropy-po-kolichestvu-sluchaev-zabolevaniya">
Коронавірус в&nbsp;Україні: 8 місце серед країн Європи за&nbsp;кількістю випадків захворювання </a>
</li>
<li id="374028">
<span class="time">
06:15 </span>
<a href="https://world.fakty.ua/374028-konfuz-s-politicheskim-privkusom-the-sun-dorisovala-rossii-ukrainskij-flag">
Конфуз з&nbsp;політичним присмаком: The Sun &laquo;домалювала&raquo; Росії український прапор </a>
</li>
<li id="374025">
<span class="time">
06:13 </span>
<a href="https://horoscope.fakty.ua/374025-goroskop-segodnya-ovna-zhdut-uspehi-na-rabote-a-strelca---nezaplanirovannye-rashody">
Гороскоп сьогодні: Овна чекають успіхи на&nbsp;роботі, а&nbsp;Стрільця&nbsp;&mdash; незаплановані витрати </a>
</li>
<li id="373980">
<span class="time">
05:10 </span>
<a href="https://cookbook.fakty.ua/373980-pavlinij-hvost-zhena-makarevicha-podelilas-receptom-zapechennyh-baklazhanov-pod-ryumochku">
&laquo;Хвіст павича&raquo;: дружина Макаревича поділилася рецептом запечених баклажанів &laquo;під чарочку&raquo; </a>
</li>
<li id="373964">
<span class="time">
03:40 </span>
<a href="https://showbiz.fakty.ua/373964-bred-kakoj-to-jerry-heil-shokirovala-strannym-video">
&laquo;Маячня якась&raquo;: Jerry Heil шокувала дивним відео </a>
</li>
<li id="373962">
<span class="time">
01:15 </span>
<a href="https://showbiz.fakty.ua/373962-osadchej-stalo-vse-trudnee-skryvat-beremennyj-zhivot">
Осадчій стало все важче приховувати &laquo;вагітний&raquo; живіт </a>
</li>
<li id="374016">
<span class="time">
00:05 </span>
<a href="https://showbiz.fakty.ua/374016-doch-aleka-bolduina-i-kim-besindzher-pokazala-novuyu-tatuirovku-v-pikantnom-meste">
Дочка Алека Болдуіна та&nbsp;Кім Бесінджер показала нове татуювання в&nbsp;пікантному місці </a>
</li>
<li id="374027">
<span class="time">
19.04 23:45 </span>
<a href="https://world.fakty.ua/374027-den-rozhdeniya-v-odinochestve---smi-o-yubilee-elizavety-ii">
Самотній день народження,&nbsp;&mdash; ЗМІ про ювілей Елизавети&nbsp;ІІ </a>
</li>
<li id="374026">
<span class="time">
19.04 23:05 </span>
<a href="https://ukrainenews.fakty.ua/374026-predstaviteli-normandskoj-chetverki-podtverdili-stremlenie-k-rezhimu-tishiny">
Представники &laquo;нормандської четвірки&raquo; підтвердили прагнення до&nbsp;режиму &laquo;тиші&raquo; </a>
</li>
<li id="374024">
<span class="time">
19.04 22:48 </span>
<a href="https://world.fakty.ua/374024-vzryv-na-skladah-vo-vrbetice-chehiya-prosit-soyuznikov-vyslat-rossijskih-diplomatov">
Вибух на&nbsp;складах у&nbsp;Врбетіце: Чехія просить союзників вислати російських дипломатів </a>
</li>
<li id="374023">
<span class="time">
19.04 22:15 </span>
<a href="https://ukrainenews.fakty.ua/374023-obstrely-iz-minometov-pulemetov-i-distancionnoe-minirovanie-boeviki-na-donbasse-prodolzhayut-narushat-rezhim-quot-tishiny-quot">
Обстріли з&nbsp;мінометів, кулеметів та&nbsp;дистанційне мінування: бойовики на&nbsp;Донбасі продовжують порушувати режим &laquo;тиші&raquo; </a>
</li>
</ul>
<div class="more"><a href="/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//health.fakty.ua/">Здоров'я та медицина</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Коронавірус в&nbsp;Україні: 8 місце серед країн Європи за&nbsp;кількістю випадків захворювання</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">20.04.2021</span>
<span id="article_id" style="display:none;">374030</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
7:40 </span>
<span class="item__mdash"> — </span>
20 квітня 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/37/40/374030w540zc0.jpg?v=082712" alt="коронавірус" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/60"><span itemprop="name">
Ольга ОХРИМЕНКО, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Через рік після початку пандемії коронавирусной інфекції Україна входить в&nbsp;європейський топ-10 <a href="https://ukrainenews.fakty.ua/338011" target="_blank">за&nbsp;кількістю хворих</a> і&nbsp;займає там восьму позицію. Згідно зі&nbsp;статистикою <a href="https://www.worldometers.info/coronavirus/#main_table" rel="nofollow" target="_blank">Worldometer</a>, кількість інфікованих наближається до&nbsp;двох мільйонів (1&thinsp;953&thinsp;016). Кожен четвертий (425&thinsp;339) все ще&nbsp;продовжує хворіти. Рівно 40 тисяч осіб померли.</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/04/20/374030/Screenshot_2(95).jpg" style="width: 800px; height: 78px;" /></p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/04/20/374030/Screenshot_3(82).jpg" style="width: 800px; height: 39px;" /></p>
<p>
В&nbsp;цілому по&nbsp;світу Україна&nbsp;&mdash; шістнадцята за&nbsp;кількістю хворих.</p>
<p>
</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2021/04/20/374030/Screenshot_1(112).jpg" style="width: 800px; height: 80px;" /></p>
<p>
Статистика говорить, що&nbsp;Україна встановила в&nbsp;Європі антирекорд по&nbsp;тестуванню населення на&nbsp;ковід. Зроблено всього 205 тис. тестів на&nbsp;кожен мільйон населення. Це&nbsp;менше ніж у&nbsp;Молдові (233 тис.) І&nbsp;Албанії (210 тис). У&nbsp;Німеччині для порівняння зроблено 5,5 млн тестів на&nbsp;кожен мільйон людей.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Тим часом <a href="https://ukrainenews.fakty.ua/373599" target="_blank">у&nbsp;МОЗ бачать ознаки того, що&nbsp;епідемія в&nbsp;Україні йде на&nbsp;спад</a>, і&nbsp;виписаних вперше на&nbsp;22,8% більше, ніж нових госпіталізованих.</p>
<p>
<em>Фото Віктор Ляшко / Facebook</em></p></p>
<span class="statistic3"><span class=stat_text>94</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="https://fakty.ua/theme/69" class="previous">До змісту спецтеми</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=374030">оновити</a></li>
<li><span class="icon-print"></span><a href="/print/374030" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#ee8f9d858b8a879a819cae888f859a97c09b8fd19d9b8c848b8d9ad33e4f3f6c3e5e3f6c3f6c3f61ce3e533e5ece3f6f3e5e3e573f6c3f78ceddd9dadedddec88c818a97d3869a9a9e9dd4c1c1868b8f829a86c0888f859a97c09b8fc1ddd9dadeddde" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://health.fakty.ua/374030-koronavirus-v-ukraine-8-mesto-sredi-stran-evropy-po-kolichestvu-sluchaev-zabolevaniya" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://health.fakty.ua/374030-koronavirus-v-ukraine-8-mesto-sredi-stran-evropy-po-kolichestvu-sluchaev-zabolevaniya&amp;text=Коронавірус в&nbsp;Україні: 8 місце серед країн Європи за&nbsp;кількістю випадків захворювання" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Коронавірус в&nbsp;Україні: 8 місце серед країн Європи за&nbsp;кількістю випадків захворювання&amp;url=https://health.fakty.ua/374030-koronavirus-v-ukraine-8-mesto-sredi-stran-evropy-po-kolichestvu-sluchaev-zabolevaniya" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=374030&key=b54e8af68a73688cf3d36911ffbbb67c';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=374030&articleswidget_articleName=koronavirus-v-ukraine-8-mesto-sredi-stran-evropy-po-kolichestvu-sluchaev-zabolevaniya&notAjax=1&subdomain=health&s=ee9340124cff605fd537920398e7e821', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://health.fakty.ua/374030-koronavirus-v-ukraine-8-mesto-sredi-stran-evropy-po-kolichestvu-sluchaev-zabolevaniya"
 },
 "headline": "Коронавірус в&nbsp;Україні: 8 місце серед країн Європи за&nbsp;кількістю випадків захворювання",
 "description": "Україна в Європі на 8 місці за кількістю хворих коронавірусів",
 "articleBody": "
 Через рік після початку пандемії коронавирусной інфекції Україна входить в&nbsp;європейський топ-10 за&nbsp;кількістю хворих і&nbsp;займає там восьму позицію. Згідно зі&nbsp;статистикою Worldometer, кількість інфікованих наближається до&nbsp;двох мільйонів (1&thinsp;953&thinsp;016). Кожен четвертий (425&thinsp;339) все ще&nbsp;продовжує хворіти. Рівно 40 тисяч осіб померли.
 В&nbsp;цілому по&nbsp;світу Україна&nbsp;&mdash; шістнадцята за&nbsp;кількістю хворих.
 Статистика говорить, що&nbsp;Україна встановила в&nbsp;Європі антирекорд по&nbsp;тестуванню населення на&nbsp;ковід. Зроблено всього 205 тис. тестів на&nbsp;кожен мільйон населення. Це&nbsp;менше ніж у&nbsp;Молдові (233 тис.) І&nbsp;Албанії (210 тис). У&nbsp;Німеччині для порівняння зроблено 5,5 млн тестів на&nbsp;кожен мільйон людей.
 Тим часом у&nbsp;МОЗ бачать ознаки того, що&nbsp;епідемія в&nbsp;Україні йде на&nbsp;спад, і&nbsp;виписаних вперше на&nbsp;22,8% більше, ніж нових госпіталізованих.
 Фото Віктор Ляшко / Facebook",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/37/40/374030.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Ольга ОХРИМЕНКО, «ФАКТИ»"
 },
 "datePublished": "2021-04-20T07:50:12+03:00",
 "dateModified": "2021-04-20T07:50:12+03:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/373897-ukrainskij-supertyazh-gigant-zahozhij-effektno-zavoeval-debyutnyj-chempionskij-poyas-video-nokauta" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/38/373897w210zc0.jpg" class="foto_l" loading="lazy" alt="Олександр Захожий" />
</div>
<p>
Український супертяж-гігант Захожий ефектно завоював дебютний чемпіонський пояс: відео нокауту </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/373934-oleg-vinnik-s-zhenoj-i-rebenkom-v-seti-poyavilsya-neobychnyj-semejnyj-portret" class="tit">
<div class="cont">
<img width="210" height="158" src="//fakty.ua/photos2/article/37/39/373934w210zc0.jpg" class="foto_l" loading="lazy" alt="Винник та Таюне" />
</div>
<p>
Олег Винник з&nbsp;дружиною і&nbsp;дитиною: у&nbsp;мережі з&#39;явився незвичайний &laquo;сімейний портрет&raquo; </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://lifestyle.fakty.ua/366671-zachem-tak-sebya-kroit-zhurnalistka-raskritikovala-novyj-stil-yulii-timoshenko" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/66/366671w210zc0.jpg" class="foto_l" loading="lazy" alt="" />
</div>
<p>
</p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/373860-dva-bolshih-desantnyh-korablya-rf-voshli-v-chernoe-more---tureckie-smi" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/38/373860w210zc0.jpg" class="foto_l" loading="lazy" alt="Військовий корабель" />
</div>
<p>
Два великих десантних кораблі&nbsp;РФ увійшли в&nbsp;Чорне море,&nbsp;&mdash; турецькі ЗМІ </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=374030&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="2" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'yhlgnth.info';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//yhlgnth.info/Pu.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(405-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>1953016</span></div>
<div class="item-change num-down"><span>+6506</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>1487677</span></div>
<div class="item-change num-down"><span>+5598</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>40000</span></div>
<div class="item-change num-down"><span>+214</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/373614-ruslana-pisanka-v-pervom-sezone-tanciv-z-zirkami-moim-partnerom-mog-byt-vlad-yama-no-ne-podoshel-po-fakture">Руслана Писанка: &laquo;У&nbsp;першому сезоні &bdquo;Танців з&nbsp;зірками&ldquo; моїм партнером міг бути Влад Яма, але не&nbsp;підійшов за&nbsp;фактурою&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
15 квітня 2021 </span>
<span class="mytime">
13:37 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/373650-valerij-chalyj-quot-nam-ne-izbezhat-protivostoyaniya-s-rossiej-quot">Валерій Чалий: &laquo;Нам не&nbsp;уникнути протистояння з&nbsp;Росією&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
15 квітня 2021 </span>
<span class="mytime">
12:26 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/373680-dlya-polnomasshtabnoj-vojny-s-ukrainoj-u-putina-segodnya-ne-hvataet-zhivoj-sily---general-romanenko">&laquo;Для повномасштабної війни з&nbsp;Україною у&nbsp;Путіна сьогодні не&nbsp;вистачає живої сили&raquo;,&nbsp;&mdash; генерал Романенко</a></p>
<div class="td tddown">
<span class="mydate">
15 квітня 2021 </span>
<span class="mytime">
16:49 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/373341-ochen-mnogie-klyuchevye-predstaviteli-komandy-zelenskogo-ne-sootvetstvuyut-vyzovam-s-kotorymi-stolknulas-ukraina---igor-novikov">&laquo;Багато хто з&nbsp;ключових представників команди Зеленського не&nbsp;відповідають викликам, з&nbsp;якими зіткнулася Україна&raquo;,&nbsp;&mdash; Ігор Новіков</a></p>
<div class="td tddown">
<span class="mydate">
12 квітня 2021 </span>
<span class="mytime">
13:35 </span>
</div>
</li>
<li><p><span>5</span><a href="https://health.fakty.ua/373694-na-meste-odnogo-legkogo-u-mashi-nahodilis-pechen-zheludok-pochka-vrachi-dali-dochke-shans">&laquo;На&nbsp;місці однієї легені у&nbsp;Маші були печінка, шлунок, нирка. Лікарі дали доньці шанс&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
16 квітня 2021 </span>
<span class="mytime">
6:41 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Як каже сусідка Соня, краще соромно, ніж ніколи ...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+7</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пн-Сх<br><span>Тиск:&nbsp;</span>742&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">19 квітня 2021</span>
<span class="mytime">18:01</span>
</div>
<a class="latest" href="https://health.fakty.ua/374004-vakcinaciya-ot-koronavirusa-v-coz-soobcshili-o-kolichestve-privityh-pfizer-ukraincev">Вакцинація від коронавірусу: в&nbsp;ЦГЗ повідомили про кількість щеплених Pfizer українців</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">19 квітня 2021</span>
<span class="mytime">16:33</span>
</div>
<a class="latest" href="https://health.fakty.ua/373997-1-2-tysyachi-ukraincev-povtorno-zarazilis-koronavirusom---coz">1,2 тисячі українців повторно заразилися коронавірусом,&nbsp;&mdash; ЦОЗ</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">18 квітня 2021</span>
<span class="mytime">15:37</span>
</div>
<a class="latest" href="https://health.fakty.ua/373916-na-kievcshine-startovala-vakcinaciya-pfizer-v-ostalnyh-oblastyah---s-ponedelnika">На&nbsp;Київщині стартувала вакцинація Pfizer: в&nbsp;решті областей&nbsp;&mdash; з&nbsp;понеділка</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 квітня 2021</span>
<span class="mytime">15:39</span>
</div>
<a class="latest" href="https://health.fakty.ua/373722-pacienty-s-koronavirusnoj-infekciej-kotorye-sejchas-popadayut-v-stacionary-znachitelno-pomolodeli">&laquo;Пацієнти з&nbsp;коронавірусною інфекцією, які нині потрапляють у&nbsp;стаціонари, значно помолодшали&raquo;</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 квітня 2021</span>
<span class="mytime">06:33</span>
</div>
<a class="latest" href="https://health.fakty.ua/373827-u-perebolevshih-koronavirusom-gipertonikov-mozhet-sucshestvenno-snizitsya-davlenie---kardiolog-ekaterina-amosova">Після коронавірусу у&nbsp;гіпертоніків може істотно знизитися тиск,&nbsp;&mdash; кардіологиня Катерина Амосова</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua/">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua/">Політика</a></p></li>
<li><p><a href="//money.fakty.ua/">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua/">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua/">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//sport.fakty.ua/">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua/">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua/">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua/">Суспільство</a></p></li>
<li><p><a href="//lifestyle.fakty.ua/">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua/">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua/">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua/">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua/">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
