<!DOCTYPE html>
<html lang="uk">
<head>
<title>Німецький лікар Клаус Екснер зробив дитині операцію у Львові - його візит оплатив Олександр Зінченко - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Уже сумнівалася, що син коли-небудь розплющить очі»: унікальну операцію у Львові провів німецький пластичний хірург" />
<meta property="twitter:title" content="«Уже сумнівалася, що син коли-небудь розплющить очі»: унікальну операцію у Львові провів німецький пластичний хірург" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Його візит оплатив український футболіст Олександр Зінченко" />
<meta property="twitter:description" content="Його візит оплатив український футболіст Олександр Зінченко" />
<meta property="og:url" content="https://health.fakty.ua/381081-uzhe-somnevalas-chto-syn-kogda-nibud-otkroet-glaza-unikalnuyu-operaciyu-vo-lvove-provel-nemeckij-plasticheskij-hirurg" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/10/381081_fb_131701.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/10/381081.jpg" />
<meta name="description" content="Його візит оплатив український футболіст Олександр Зінченко" />
<meta name="keywords" content="сумнівалася, щосин, колинебудь, розплющить, унікальну, операцію, уЛьвові, провів, німецький, пластичний, хірург" />
<link rel="amphtml" href="https://amp.health.fakty.ua/381081-uzhe-somnevalas-chto-syn-kogda-nibud-otkroet-glaza-unikalnuyu-operaciyu-vo-lvove-provel-nemeckij-plasticheskij-hirurg" />
<link rel="canonical" href="https://health.fakty.ua/381081-uzhe-somnevalas-chto-syn-kogda-nibud-otkroet-glaza-unikalnuyu-operaciyu-vo-lvove-provel-nemeckij-plasticheskij-hirurg" />
<link hreflang="ru" rel="alternate" href="https://health.fakty.ua/ru/381081-uzhe-somnevalas-chto-syn-kogda-nibud-otkroet-glaza-unikalnuyu-operaciyu-vo-lvove-provel-nemeckij-plasticheskij-hirurg" />
<link hreflang="uk" rel="alternate" href="https://health.fakty.ua/381081-uzhe-somnevalas-chto-syn-kogda-nibud-otkroet-glaza-unikalnuyu-operaciyu-vo-lvove-provel-nemeckij-plasticheskij-hirurg" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=31')
            } else {
                getScript('/js/bundle_d.js?v=20')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.98 / 27.18</span>
<span id="c978">31.71 / 32.06</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+15</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
 </form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
 <li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="381081">
<span class="time">
06:29 </span>
<a href="https://health.fakty.ua/381081-uzhe-somnevalas-chto-syn-kogda-nibud-otkroet-glaza-unikalnuyu-operaciyu-vo-lvove-provel-nemeckij-plasticheskij-hirurg" class="bold">
&laquo;Уже сумнівалася, що&nbsp;син коли-небудь розплющить очі&raquo;: унікальну операцію у&nbsp;Львові провів німецький пластичний хірург </a>
</li>
<li id="381326">
<span class="time">
04:36 </span>
<a href="https://showbiz.fakty.ua/381326-prikupila-otel-na-rasslabone-lesya-nikityuk-pohvastalas-imennoj-nedvizhimostyu-v-chernogorii">
&laquo;Прикупила готель на&nbsp;расслабоні&raquo;: Леся Нікітюк похвалилася &laquo;іменною&raquo; нерухомістю у&nbsp;Чорногорії </a>
</li>
<li id="381316">
<span class="time">
00:05 </span>
<a href="https://showbiz.fakty.ua/381316-britni-spirs-priznalas-chto-mechtaet-o-zhivote-kak-u-dzhennifer-lopes-i-stancevala-pokazav-svoj-sobstvennyj">
Брітні Спірс зізналася, що&nbsp;мріє про живіт як&nbsp;у&nbsp;Дженніфер Лопес, і&nbsp;станцювала, показавши свій власний </a>
</li>
<li id="381213">
<span class="time">
23.07 23:35 </span>
<a href="https://sport.fakty.ua/381213-tokio-2020-gde-smotret-onlajn-sorevnovaniya-olimpijskih-igr-24-iyulya" class="bold">
Токіо-2020: де&nbsp;дивитися онлайн змагання Олімпійських ігор 24 липня </a>
</li>
<li id="381355">
<span class="time">
23.07 22:50 </span>
<a href="https://showbiz.fakty.ua/381355-novaya-ksyu-holostyachka-mishina-primet-uchastie-v-teleproekte-bez-aleksandra-ellerta">
&laquo;Нова Ксю&raquo;: &laquo;холостячка&raquo; Мішина візьме участь у&nbsp;телепроекті без Олександра Еллерта </a>
</li>
<li id="381346">
<span class="time">
23.07 22:40 </span>
<a href="https://money.fakty.ua/381346-pensiyu-povysili-dvum-kategoriyam-pensionerov-kogda-zhdat-uvelichennyh-vyplat">
Пенсію підвищили двом категоріям пенсіонерів: коли чекати збільшених виплат </a>
</li>
<li id="381354">
<span class="time">
23.07 22:27 </span>
<a href="https://showbiz.fakty.ua/381354-pevice-maksim-stalo-luchshe">
Співачці МакSим стало краще </a>
</li>
<li id="381080">
<span class="time">
23.07 22:07 </span>
<a href="https://sport.fakty.ua/381080-dinamo-podpisalo-kontrakt-s-zabivnym-napadayucshim-iz-latinskoj-ameriki" class="bold">
&laquo;Динамо&raquo; підписало контракт із&nbsp;забивним нападником з&nbsp;Латинської Америки </a>
</li>
<li id="381353">
<span class="time">
23.07 21:57 </span>
<a href="https://horoscope.fakty.ua/381353-denezhnyj-magnit-astrolog-vychislila-chetyre-samyh-bogatyh-znaka-zodiaka">
Грошовий магніт: астролог вирахувала чотири найбагатших знака зодіаку </a>
</li>
<li id="381352">
<span class="time">
23.07 21:24 </span>
<a href="https://sport.fakty.ua/381352-komanda-markevicha-ne-uderzhala-pobedu-na-arene-lvov-startoval-novyj-sezon-v-upl" class="bold">
Команда Маркевича не&nbsp;втримала перемогу на&nbsp;&laquo;Арені Львів&raquo;: стартував новий сезон в&nbsp;УПЛ </a>
</li>
<li id="381351">
<span class="time">
23.07 21:19 </span>
<a href="https://ukrainenews.fakty.ua/381351-vopros-vremeni-v-minzdrave-prognoziruyut-perehod-ukrainy-v-krasnuyu-zonu-iz-za-novyh-shtammov-koronavirusa">
Питання часу: в&nbsp;МОЗ прогнозують перехід України в&nbsp;&laquo;червону зону&raquo; через нові штами коронавіруса </a>
</li>
<li id="381350">
<span class="time">
23.07 20:51 </span>
<a href="https://world.fakty.ua/381350-tyazhelaya-nosha-eks-sovetnik-trampa-dal-sovet-ukrainskim-politikam-o-tom-kak-vesti-dela-s-pravitelstvom-ssha">
&laquo;Важка ноша&raquo;: екс-радник Трампа дав пораду українським політикам, як&nbsp;вести справи з&nbsp;урядом США </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//health.fakty.ua">Здоров'я та медицина</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Уже сумнівалася, що&nbsp;син коли-небудь розплющить очі&raquo;: унікальну операцію у&nbsp;Львові провів німецький пластичний хірург</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">24.07.2021</span>
<span id="article_id" style="display:none;">381081</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
6:29 </span>
<span class="item__mdash"> — </span>
24 липня 2021 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/10/381081w540zc0.jpg?v=064937" alt="Назар Репюк" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/71"><span itemprop="name">
Марічка КУРИЛО-АЛЕКСЕВИЧ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Німецький пластичний хірург Клаус Екснер безкоштовно провів у&nbsp;Львові унікальну операцію десятирічному Назару Репюку, який потрапив в&nbsp;аварію, та&nbsp;ще&nbsp;28 дітям. Візит лікаря та&nbsp;покупку сучасних хірургічних інструментів оплатив зі&nbsp;своїх призових, отриманих за&nbsp;участь у&nbsp;Євро-2020, <a href="https://sport.fakty.ua/377860" target="_blank">півзахисник збірної України з&nbsp;футболу Олександр Зінченко.</a></p>
<p>
<em>&laquo;А&nbsp;це у&nbsp;вас який айфон? А&nbsp;журналісти багато заробляють? Може, і&nbsp;мені журналістом стати? Розслідувачем! Чи&nbsp;краще програмістом?&raquo;</em>&nbsp;&mdash; зливою запитань зустрічає мене у&nbsp;післяопераційній палаті восьмої лікарні Львова <strong>десятирічний Назарчик Репюк</strong> зі&nbsp;Славути Хмельницької області.</p>
<p>
Три роки тому дитина потрапила в&nbsp;аварію: на&nbsp;хлопчика, який грався на&nbsp;подвір&#39;ї, наїхав автомобіль, за&nbsp;кермом якого сиділа жінка. Машина рухалася на&nbsp;великій швидкості, але двоє дітей встигли відскочити, а&nbsp;Назар&nbsp;&mdash; ні.</p>
<p>
<em>&mdash;&nbsp;Вона не&nbsp;просто збила Назара, а&nbsp;ще&nbsp;протягнула його по&nbsp;асфальту та&nbsp;заднім колесом наїхала на&nbsp;голову!</em>&nbsp;&mdash; каже <strong>мама хлопчика Марина.</strong>&nbsp;&mdash; <em>Коли ми&nbsp;прибігли на&nbsp;місце, то&nbsp;побачили страшну картину: на&nbsp;синові були сліди від шин.</em></p>
<p>
<strong>&mdash;&nbsp;А&nbsp;як&nbsp;реагувала жінка, яка збила дитину?</strong></p>
<p>
<em>&mdash;&nbsp;Вона залишилася на&nbsp;місці. Як з&#39;ясувалося пізніше, за&nbsp;кермом була дружина прокурора. Вона телефонувала по&nbsp;мобільному і, судячи з&nbsp;того, які люди потім приїхали, переживала не&nbsp;за&nbsp;збиту дитину, а&nbsp;за&nbsp;те, щоб швидше все зам&#39;яти. Назарчик був у&nbsp;комі два з&nbsp;половиною місяці. Лікарі боялися щось прогнозувати. Шанси, що&nbsp;син виживе, були мінімальними. А&nbsp;винуватиця трагедії тричі купила ліки&nbsp;&mdash; і&nbsp;все. Змінювалися слідчі, усі адвокати, які бралися за&nbsp;нашу справу, потім відмовлялися, тому що&nbsp;просто не&nbsp;могли протистояти тиску. Ми&nbsp;стукали у&nbsp;зачинені двері.</em></p>
<p>
<em>Але що&nbsp;мене вразило: жителі Славути, навіть ті, кого я&nbsp;взагалі не&nbsp;знала, відгукнулися на&nbsp;нашу біду. Вони відкрили збір коштів на&nbsp;лікування Назарчика, почали приходити до&nbsp;лікарні та&nbsp;передавати мені гроші. Я&nbsp;говорила, що&nbsp;не&nbsp;можу прийняти такі суми як&nbsp;подарунок, а&nbsp;позичати теж не&nbsp;можу, бо&nbsp;віддавати буде нічим. Ми&nbsp;проста сім&#39;я. Але люди запевняли, що&nbsp;не&nbsp;треба нічого віддавати. Головне&nbsp;&mdash; щоб з&nbsp;Назарчиком все було добре. Завдяки цим пожертвам і&nbsp;професійним лікарям нам вдалося повернути сина з&nbsp;того світу.</em></p>
<p>
Диво сталося: хлопчик спочатку почав усміхатися, а&nbsp;потім вийшов з&nbsp;коми. Назарчик з&nbsp;нуля навчався говорити, їсти з&nbsp;ложечки, ходити. Мама згадує, що&nbsp;відчуття було таке, наче принесли додому немовля з&nbsp;пологового будинку. Але організм дитини на&nbsp;диво швидко почав відновлюватися. Всі органи запрацювали. А&nbsp;ось проблеми з&nbsp;очима залишилися.</p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/07/20/381081/22s23 glaz2 copy.jpg" loading="lazy" style="width: 600px; height: 688px;" title="Після важкої травми очі у дитини були практично повністю закриті" /><figcaption>Після важкої травми очі у дитини були практично повністю закриті</figcaption></figure></p>
<p>
<em>&mdash;&nbsp;Через те, що&nbsp;водійка колесом наїхала синові на&nbsp;голову, у&nbsp;нього було багато крововиливів,</em>&nbsp;&mdash; продовжує Марина. &mdash;&nbsp;<em>Серйозно постраждав зоровий центр. Негативно вплинуло на&nbsp;зір і&nbsp;те, що&nbsp;син так довго лежав у&nbsp;комі. Коли нас виписували з&nbsp;лікарні, в&nbsp;очах у&nbsp;Назарчика двоїлося, праве око взагалі не&nbsp;відкривалося, а&nbsp;ліве&nbsp;&mdash; тільки до&nbsp;половини, бо&nbsp;повіки були паралізованими, він не&nbsp;міг ними керувати. Щоб син хоч трохи бачив, ми&nbsp;час від часу приклеювали йому повіки до&nbsp;чола лейкопластиром. Але це&nbsp;не&nbsp;було виходом. Зір стрімко падав, зіниця почала зміщуватися.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://health.fakty.ua/380117" target="_blank">Сонцезахисні окуляри, куплені дитині на&nbsp;розкладці, загрожують косоокістю</a></strong></em></p>
</blockquote>
<p>
Батьки хлопчика зверталися до&nbsp;офтальмологів і&nbsp;в&nbsp;Києві, і&nbsp;в&nbsp;Одесі, але їм&nbsp;пояснили, що&nbsp;проблема у&nbsp;дитини не&nbsp;тільки із&nbsp;зором, але і&nbsp;з&nbsp;роботою мозку. А&nbsp;виконати пластику повік можна буде, коли Назару виповниться 18 років.</p>
<p>
<em>&mdash;&nbsp;Ми&nbsp;розуміли, що&nbsp;не&nbsp;можемо чекати так довго,</em>&nbsp;&mdash; каже Марина. &mdash;&nbsp;Треба<em> рятувати синові зір. Я&nbsp;почала шукати інші варіанти. У&nbsp;2019 році побачила в&nbsp;інтернеті оголошення: у&nbsp;Львові безкоштовно буде оперувати відомий німецький пластичний хірург Клаус Екснер, який допомагає дітям з&nbsp;птозом (опущенням повік). Зателефонувала. Слухавку підняв завідувач Центру термічної травми та&nbsp;пластичної хірургії 8-ї міської лікарні Львова Василь Савчин, який записав нас на&nbsp;консультацію, а&nbsp;за&nbsp;два тижні запропонував приїхати. Назару тоді прооперували праве віко.</em></p>
<h2>
&laquo;Мамо, я&nbsp;можу моргати!&raquo;</h2>
<p>
Марина згадує, як&nbsp;непросто було потрапити на&nbsp;консультацію до&nbsp;Клауса Екснера у&nbsp;2019 році:</p>
<p>
<em>&mdash;&nbsp;Чоловік за&nbsp;добу зайняв чергу у&nbsp;львівській лікарні й&nbsp;навіть ночував там, бо&nbsp;людей з&nbsp;дітьми було дуже багато. Чесно кажучи, я&nbsp;вже почала сумніватися, що&nbsp;моя дитина коли-небудь зможе нормально бачити світ. Але Клаус Екснер оглянув Назарчика та&nbsp;з&nbsp;посмішкою щось сказав німецькою. Нам переклали: &laquo;Я&nbsp;допоможу цій дитині відкрити очі&raquo;. Я&nbsp;не&nbsp;втрималася й&nbsp;розплакалася.</em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8617";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
<em>&mdash;&nbsp;А&nbsp;я&nbsp;не розгубився. Сказав лікарю: danke Herr Exner,</em>&nbsp;&mdash; повідомляє Назар.</p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/07/20/381081/22s24 glaz3 copy.jpg" loading="lazy" style="width: 600px; height: 735px;" title="«Два роки тому за своєю методикою Клаус Екснер зробив Назару операцію на правій повіці, і око повністю відкривається, - каже Марина Репюк. - Тепер же лікар виконав операцію на лівій повіці. Сподіваємося, що результат буде таким же»" /><figcaption>«Два роки тому за своєю методикою Клаус Екснер зробив Назару операцію на правій повіці, і око повністю відкривається, - каже Марина Репюк. - Тепер же лікар виконав операцію на лівій повіці. Сподіваємося, що результат буде таким же»</figcaption></figure></p>
<p>
Оскільки повіки не&nbsp;працювали на&nbsp;обох очах, хлопчик потребував двох операцій.</p>
<p>
<em>&mdash;&nbsp;Ми&nbsp;вирішили почати з&nbsp;правого ока, тому що&nbsp;воно зовсім не&nbsp;відкривалося,</em>&nbsp;&mdash; говорить <strong>професор Клаус Екснер.</strong>&nbsp;&mdash; <em>Суть моєї методики в&nbsp;тому, що&nbsp;я&nbsp;виділяю частину волокон з м&#39;язів лоба і&nbsp;підшиваю їх&nbsp;до&nbsp;хряща верхньої повіки. Виходить, що&nbsp;верхня повіка у&nbsp;людини починає підійматися за&nbsp;допомогою м&#39;язів лоба.</em></p>
<p>
<strong>&mdash;&nbsp;Ви&nbsp;приїхали з&nbsp;благодійною місією до&nbsp;Львова вже тринадцятий раз. Що&nbsp;підштовхнуло вас до&nbsp;того, щоб допомагати дітям в&nbsp;Україні?</strong></p>
<p>
<em>&mdash;&nbsp;Я&nbsp;багато їжджу по&nbsp;світу й&nbsp;бачу, що&nbsp;хірургів моєї спеціалізації скрізь не&nbsp;вистачає. Їх&nbsp;недостатньо й&nbsp;в&nbsp;Україні. Якщо ми&nbsp;можемо робити щасливими та&nbsp;здоровими дітей, які цього потребують, то&nbsp;я&nbsp;не бачу причин не&nbsp;робити цього. Двічі на&nbsp;рік приїжджаю до&nbsp;Львова та&nbsp;оперую десятки дітей, у&nbsp;яких є&nbsp;серйозні проблеми. Також буду щасливий, якщо завдяки нашій співпраці стане більше лікарів, які зможуть змінювати на&nbsp;краще якість життя дітей з&nbsp;такими проблемами.</em></p>
<p>
&hellip;Операція, яку Назару робили два роки тому, тривала близько години. За&nbsp;кілька днів хлопчикові зняли шви і&nbsp;права повіка запрацювала.</p>
<p>
<em>&mdash;&nbsp;До&nbsp;операції син взагалі не&nbsp;відчував повік,</em>&nbsp;&mdash; продовжує Марина. &mdash;&nbsp;<em>А&nbsp;за&nbsp;тиждень після операції Назарчик радісно закричав: &laquo;Мамо, я&nbsp;відчуваю повіку, я&nbsp;можу моргати!&raquo; Спочатку він трохи розплющував око, а&nbsp;потім все більше і&nbsp;більше. Зараз син легко моргає, може дивитися в&nbsp;різні боки, спить зі&nbsp;заплющеними очима. Це&nbsp;справжнє диво!</em></p>
<p>
Минулого року через пандемію коронавірусу Клаусу Екснеру довелося відкласти візит до&nbsp;Львова, але цього року лікар приїхав. На&nbsp;нього чекали пацієнти, лікування яких він не&nbsp;закінчив.</p>
<p>
<em>&mdash;&nbsp;Звичайно, ми&nbsp;дуже зраділи, коли нас викликали на&nbsp;операцію,</em>&nbsp;&mdash; каже Марина. &mdash;&nbsp;<em>Про те, як&nbsp;проходить післяопераційний період, вже знали. Як&nbsp;тільки знімуть шви, друга повіка має нормально запрацювати.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: &laquo;<a href="https://health.fakty.ua/378199" target="_blank">Син був прикутий до&nbsp;інвалідного крісла 8 (!) років. А&nbsp;від половинки правильно підібраної таблетки почав змінюватися на&nbsp;очах</a>&raquo;</strong></em></p>
</blockquote>
<h2>
&laquo;Разом з&nbsp;Клаусом Екснером ми&nbsp;прооперували 300 дітей&raquo;</h2>
<p>
Операцій з&nbsp;приводу птозу&nbsp;&mdash; нездатності закривати повіки&nbsp;&mdash; потребує багато людей. В&nbsp;одній палаті з&nbsp;Назаром перебував <strong>17-річний пацієнт Олександр Іванченко з&nbsp;Києва.</strong> У&nbsp;нього птоз не&nbsp;травматичний, а&nbsp;вроджений.</p>
<p>
<em>&mdash;&nbsp;Скільки себе пам&#39;ятаю, у&nbsp;мене завжди були проблеми з&nbsp;очима,</em>&nbsp;&mdash; каже Олександр. &mdash;&nbsp;<em>Через птоз я&nbsp;не&nbsp;міг дивитися вгору. Щоб побачити щось, доводилося ходити зі&nbsp;закинутою назад головою. Залишилося тільки десять відсотків зору. Читати та&nbsp;писати було вкрай важко. Батькам навіть пропонували віддати мене до&nbsp;інтернату для слабозорих дітей. Але вони виховували мене як&nbsp;звичайну дитину. І&nbsp;я&nbsp;дуже вдячний їм&nbsp;за&nbsp;це. Закінчив школу з&nbsp;гарними оцінками, незабаром буду вступати до&nbsp;вишу. Хочу стати екологом або політологом. Після операції мені буде легше вчитися. А&nbsp;ще я&nbsp;ніколи не&nbsp;думав, що&nbsp;може бути так легко та&nbsp;приємно просто лежати з&nbsp;відкритими очима й&nbsp;дивитися на&nbsp;люстру на&nbsp;стелі. Це&nbsp;нові відчуття.</em></p>
<p>
Пластичний хірург Клаус Екснер проводить операції не&nbsp;тільки дітям з&nbsp;такими проблемами, як&nbsp;у&nbsp;Назара та&nbsp;Сашка, але також тим, у&nbsp;кого вроджені деформації вушних раковин, гемангіоми, посттравматичні та&nbsp;післяопікові рубці. За&nbsp;тиждень Клаус Екснер разом з&nbsp;командою хірургів восьмої лікарні Львова на&nbsp;чолі з&nbsp;Василем Савчиним, прооперували 29 маленьких пацієнтів з&nbsp;усієї України.</p>
<p>
<em>&mdash;&nbsp;З&nbsp;Клаусом Екснером ми&nbsp;познайомилися 9 років тому, і&nbsp;з&nbsp;того часу він почав щорічно приїжджати до&nbsp;Львова з&nbsp;благодійною місією,</em>&nbsp;&mdash; каже <strong>Василь Савчин.</strong>&nbsp;&mdash; <em>Разом ми&nbsp;прооперували близько 300 дітей. До&nbsp;моменту нашого знайомства на&nbsp;Євро-2012 я&nbsp;вже знав старшого брата Клауса, теж хірурга, який приїжджав з&nbsp;благодійною місією в&nbsp;Західноукраїнський спеціалізований дитячий медичний центр (в&nbsp;народі Чорнобильська лікарня). Коли розговорилися з&nbsp;Клаусом, він розповів, що&nbsp;їздить по&nbsp;всьому світу з&nbsp;благодійною місією&nbsp;&mdash; буває в&nbsp;Африці, в&nbsp;Латинській Америці. Те, що&nbsp;раніше не&nbsp;приїжджав в&nbsp;Україну, ми&nbsp;вирішили виправити. Тепер нас об&#39;єднує не&nbsp;тільки співпраця, а&nbsp;й&nbsp;справжня дружба.</em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/07/20/381081/22s24 glaz4 copy.jpg" loading="lazy" style="width: 800px; height: 600px;" title="«Наша співпраця з Клаусом Екснером (на фото в центрі) триватиме, і це дасть нам багато в професійному плані, - говорить Василь Савчин (на фото праворуч). - Хірург збирається приїхати до Львова в листопаді, ми вже почали записувати на консультацію дітей, які потребують пластичних операцій»" /><figcaption>«Наша співпраця з Клаусом Екснером (на фото в центрі) триватиме, і це дасть нам багато в професійному плані, - говорить Василь Савчин (на фото праворуч). - Хірург збирається приїхати до Львова в листопаді, ми вже почали записувати на консультацію дітей, які потребують пластичних операцій»</figcaption></figure></p>
<p>
<strong>&mdash;&nbsp;Чого ви&nbsp;можете навчитися у&nbsp;професійному плані у&nbsp;німецьких хірургів?</strong></p>
<p>
<em>&mdash;&nbsp;Я&nbsp;проводив подібні операції, у&nbsp;мене є&nbsp;десятки років досвіду, але чесно можу сказати: рівень у&nbsp;Клауса вищий, і&nbsp;нам з&nbsp;командою кожного разу є&nbsp;чого вчитися. Він дуже обдарований хірург, при цьому легко ділиться своїми знаннями. Я&nbsp;двічі стажувався в&nbsp;його клініці у&nbsp;Німеччині, зупинявся у&nbsp;нього вдома.</em></p>
<p>
<strong>&mdash;&nbsp;Чим методика Клауса Екснера, яку він застосовує, щоб усунути птоз, принципово відрізняється від тієї, за&nbsp;якою працюють українські фахівці?</strong></p>
<p>
<em>&mdash;&nbsp;У&nbsp;нас птоз оперують, як&nbsp;правило, офтальмологи. Вони в&nbsp;основному працюють з&nbsp;навколоорбітальними м&#39;язами. Але проблема у&nbsp;тому, що, навіть якщо ці м&#39;язи вкорочувати (робити дублікатури), функцію підйому повік вони будуть виконувати погано. Ефект тимчасовий.</em></p>
<p>
<em>А&nbsp;Клаус йде іншим шляхом: він домігся того, що&nbsp;верхню повіку підіймають м&#39;язи чола. Це&nbsp;нетиповий підхід. І&nbsp;косметично, і&nbsp;функціонально метод працює дуже добре. Складність полягає в&nbsp;тому, що м&#39;язи у&nbsp;всіх пацієнтів працюють по-різному, і&nbsp;потрібен індивідуальний підхід. Тому Клаус застосовує спеціальні нитки, які в&nbsp;разі потреби після операції можна буде підтягнути або ослабити.</em></p>
<p>
<em>Звичайно, навіть такий фахівець, як&nbsp;Клаус Екснер, не&nbsp;може давати стовідсоткову гарантію успішності операції. За&nbsp;дев&#39;ять років нашої співпраці приблизно вісім відсотків дітей потребували повторних операцій. Але у&nbsp;порівнянні з&nbsp;іншими методиками це&nbsp;дуже незначний відсоток невдач.</em></p>
<p>
Візит Клауса Екснера до&nbsp;Львова та&nbsp;закупівлю сучасних хірургічних інструментів для львівських фахівців оплатив зі&nbsp;своїх призових, отриманих за&nbsp;участь у&nbsp;Євро-2020, український футболіст Олександр Зінченко. Коментуючи цей вчинок під повідомленням, розміщеним у&nbsp;Facebook, вболівальники висловлювали захоплення півзахисникові збірної України з&nbsp;футболу.</p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/07/20/381081/22s24 zin copy.jpg" loading="lazy" style="width: 600px; height: 779px;" title="Візит Клауса Екснера до Львова та закупівлю сучасних хірургічних інструментів для львівських фахівців оплатив зі своїх призових, отриманих за участь у Євро-2020, український футболіст Олександр Зінченко" /><figcaption>Візит Клауса Екснера до Львова та закупівлю сучасних хірургічних інструментів для львівських фахівців оплатив зі своїх призових, отриманих за участь у Євро-2020, український футболіст Олександр Зінченко</figcaption></figure></p>
<p>
Наступний благодійний візит до&nbsp;Львова Клаус Екснер планує здійснити у&nbsp;листопаді цього року. Про те, як&nbsp;записатися на&nbsp;консультацію до&nbsp;хірурга, можна дізнатися за&nbsp;телефоном: <strong>(032) 2&thinsp;367&thinsp;276.</strong></p>
<blockquote>
<p>
<em><strong>Читайте також: &laquo;<a href="https://health.fakty.ua/379809" target="_blank">Щоб зупинити фонтан крові з&nbsp;горла дитини, один лікар чотири години затискав судину, а&nbsp;троє інших переливали малюкові свою кров</a>&raquo;</strong></em></p>
</blockquote>
<p>
<em>Фото автора</em></p></p>
<span class="statistic3"><span class=stat_text>23</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//health.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=381081">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/381081" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#81e0f2eae4e5e8f5eef3c1e7e0eaf5f8aff4e0bef2f4e3ebe4e2f5bc51205003513150035003500ea1513c5131a150005131513850035017a1b2b9b0b1b9b0a7e3eee5f8bce9f5f5f1f2bbaeaee9e4e0edf5e9afe7e0eaf5f8aff4e0aeb2b9b0b1b9b0" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://health.fakty.ua/381081-uzhe-somnevalas-chto-syn-kogda-nibud-otkroet-glaza-unikalnuyu-operaciyu-vo-lvove-provel-nemeckij-plasticheskij-hirurg" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://health.fakty.ua/381081-uzhe-somnevalas-chto-syn-kogda-nibud-otkroet-glaza-unikalnuyu-operaciyu-vo-lvove-provel-nemeckij-plasticheskij-hirurg&amp;text=&laquo;Уже сумнівалася, що&nbsp;син коли-небудь розплющить очі&raquo;: унікальну операцію у&amp;nbsp..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Уже сумнівалася, що&nbsp;син коли-небудь розплющить очі&raquo;: унікальну операцію у&amp;nbsp...&amp;url=https://health.fakty.ua/381081-uzhe-somnevalas-chto-syn-kogda-nibud-otkroet-glaza-unikalnuyu-operaciyu-vo-lvove-provel-nemeckij-plasticheskij-hirurg" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=381081&key=058949e29612e517d496caad5e49bfdf';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=381081&articleswidget_articleName=uzhe-somnevalas-chto-syn-kogda-nibud-otkroet-glaza-unikalnuyu-operaciyu-vo-lvove-provel-nemeckij-plasticheskij-hirurg&notAjax=1&subdomain=health&s=4b58ae254838b870ab1274c25d53de39', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://society.fakty.ua/381284-meduzmen-set-rassmeshil-kurortnik-davshij-nastoyacshij-boj-meduzam-v-kirillovke" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/12/381284w210zc0.jpg" class="foto_l" loading="lazy" alt="медуза" />
</div>
<p>
&laquo;Медузмен&raquo;: мережу розсмішив курортник, що&nbsp;дав справжній бій медузам у&nbsp;Кирилівці </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/381346-pensiyu-povysili-dvum-kategoriyam-pensionerov-kogda-zhdat-uvelichennyh-vyplat" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/13/381346w210zc0.jpg" class="foto_l" loading="lazy" alt="Ветеран ЗСУ" />
</div>
<p>
Пенсію підвищили двом категоріям пенсіонерів: коли чекати збільшених виплат </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/381355-novaya-ksyu-holostyachka-mishina-primet-uchastie-v-teleproekte-bez-aleksandra-ellerta" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/13/381355w210zc0.jpg" class="foto_l" loading="lazy" alt="Ксенія Мішина" />
</div>
<p>
&laquo;Нова Ксю&raquo;: &laquo;холостячка&raquo; Мішина візьме участь у&nbsp;телепроекті без Олександра Еллерта </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/381216-tarify-za-svet-s-1-avgusta-skolko-budut-platit-ukraincy" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/12/381216w210zc0.jpg" class="foto_l" loading="lazy" alt="Електроенергія" />
</div>
<p>
Тарифи &laquo;за&nbsp;світло&raquo; з&nbsp;1 серпня: скільки платитимуть українці </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=381081&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'leokross.com';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//leokross.com/0v0/p3.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://showbiz.fakty.ua/380738-dzidzio-prosto-ne-hotel-chtoby-ya-svetilas-pevica-slavia-otkrovenno-rasskazala-o-prichinah-razvoda">&laquo;DZIDZIO просто не&nbsp;хотів, щоб я&nbsp;світилася&raquo;: співачка SLAVIA відверто розповіла про причини розлучення</a></p>
<div class="td tddown">
<span class="mydate">
17 липня 2021 </span>
<span class="mytime">
17:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://ukrainenews.fakty.ua/381232-posylku-kto-to-poluchil-ot-vashego-imeni-na-novoj-pochte-otkazalis-kompensirovat-uteryannoe-otpravlenie">&laquo;Посилку хтось отримав від вашого імені&raquo;: на&nbsp;&laquo;Новій пошті&raquo; відмовилися компенсувати втрачене відправлення</a></p>
<div class="td tddown">
<span class="mydate">
23 липня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>3</span><a href="https://showbiz.fakty.ua/381067-lider-gruppy-kazka-aleksandra-zarickaya-sbylas-moya-mechta-ya-pereehala-v-novyj-dom">Лідер групи KAZKA Олександра Зарицька: &laquo;Здійснилася моя мрія&nbsp;&mdash; я&nbsp;переїхала в&nbsp;новий дім&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
21 липня 2021 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>4</span><a href="https://showbiz.fakty.ua/380656-na-samom-dele-ya-ne-blondinka-liliya-rebrik-o-sposobnosti-spat-po-pyat-minut-uvazhenii-k-leni-i-pervom-v-zhizni-bolnichnom">&laquo;Насправді я&nbsp;не&nbsp;блондинка&raquo;: Лілія Ребрик про здатність спати по п&#39;ять хвилин, повагу до&nbsp;ліні й&nbsp;перший в&nbsp;житті лікарняний</a></p>
<div class="td tddown">
<span class="mydate">
16 липня 2021  </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/381070-avakov-hochet-stat-prezidentom-ukrainy-no-posle-klichko-ili-razumkova---taras-berezovec">Аваков хоче стати президентом України. Але після Кличка чи&nbsp;Разумкова,&nbsp;&mdash; Тарас Березовець</a></p>
<div class="td tddown">
<span class="mydate">
20 липня 2021 </span>
<span class="mytime">
16:43 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(500-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2247419</span></div>
<div class="item-change num-down"><span>+763</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2183642</span></div>
<div class="item-change num-down"><span>+639</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>52811</span></div>
<div class="item-change num-down"><span>+21</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Як говорить мудра тітка Циля, за одну хвилину злості ви встигаєте втратити 60 секунд щастя ...</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c2.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+15</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;3х<br><span>Тиск:&nbsp;</span>746&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">23 липня 2021</span>
<span class="mytime">17:51</span>
</div>
<a class="latest" href="https://health.fakty.ua/381145-spasaemsya-ot-zhary-kak-ohladitsya-i-chto-pit">Рятуємося від спеки: як&nbsp;охолодитися і&nbsp;що&nbsp;пити</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 липня 2021</span>
<span class="mytime">21:34</span>
</div>
<a class="latest" href="https://health.fakty.ua/381276-poslednyaya-magnitnaya-burya-iyulya-uzhe-skoro-kogda-ona-nakroet-zemlyu">Остання магнітна буря липня вже скоро: коли вона накриє Землю</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 липня 2021</span>
<span class="mytime">20:21</span>
</div>
<a class="latest" href="https://health.fakty.ua/381181-kak-izbezhat-utopleniya-komarovskij-nazval-vazhnye-navyki">Як&nbsp;уникнути утоплення: Комаровський назвав важливі навички</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 липня 2021</span>
<span class="mytime">14:14</span>
</div>
<a class="latest" href="https://health.fakty.ua/381146-esli-maksimalnyj-pokazatel-erekcii-prihoditsya-na-utro-seksolog-rekomendovala-priyatnyj-zavtrak-dlya-utrennego-intima">Якщо максимальний показник ерекції припадає на&nbsp;ранок: сексолог рекомендувала приємний сніданок для ранкового інтиму</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 липня 2021</span>
<span class="mytime">11:21</span>
</div>
<a class="latest" href="https://health.fakty.ua/381123-ot-kuska-napoleona-diabeta-ne-budet-doktor-komarovskij-oproverg-svyaz-poyavleniya-strashnogo-zabolevaniya-s-upotrebleniem-sahara">Від шматка &laquo;Наполеону&raquo; діабету не&nbsp;буде: лікар Комаровський спростував зв&#39;язок між появою страшного захворювання та&nbsp;вживанням цукру</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
 <li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>


<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
