<!DOCTYPE html>
<html lang="uk">
<head>
<title>Кияни Ольга та Сергій Большови вдочерили дівчинку з фетальним алкогольним синдромом - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Добре, що біологічна мама відмовилася від донечки», — подружжя киян удочерило дівчинку, яка була отруєна алкоголем в утробі матері" />
<meta property="twitter:title" content="«Добре, що біологічна мама відмовилася від донечки», — подружжя киян удочерило дівчинку, яка була отруєна алкоголем в утробі матері" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Ольга та Сергій Большови виховують дитину з фетальним алкогольним синдромом" />
<meta property="twitter:description" content="Ольга та Сергій Большови виховують дитину з фетальним алкогольним синдромом" />
<meta property="og:url" content="https://health.fakty.ua/387238-horosho-chto-biologicheskaya-mama-otkazalas-ot-docheri---supruzheskaya-para-kievlyan-udocherila-devochku-kotoraya-byla-otravlena-alkogolem-v-utrobe-materi" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/38/72/387238_fb_153408.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/38/72/387238.jpg" />
<meta name="description" content="Кияни Ольга та Сергій Большови шість років тому вдочерили дівчинку з фетальним алкогольним синдромом, про який раніше в Україні публічно не говорили. Подружжя робить все можливе, щоб дитина почувалася щасливою, а також розповідає про небезпеку вживання вагітними спиртних напоїв." />
<meta name="keywords" content="Добре, щобіологічна, мама, відмовилася, донечки, подружжя, киян, удочерило, дівчинку, була, отруєна, алкоголем, вутробі, матері" />
<link rel="amphtml" href="https://amp.health.fakty.ua/387238-horosho-chto-biologicheskaya-mama-otkazalas-ot-docheri---supruzheskaya-para-kievlyan-udocherila-devochku-kotoraya-byla-otravlena-alkogolem-v-utrobe-materi" />
<link rel="canonical" href="https://health.fakty.ua/387238-horosho-chto-biologicheskaya-mama-otkazalas-ot-docheri---supruzheskaya-para-kievlyan-udocherila-devochku-kotoraya-byla-otravlena-alkogolem-v-utrobe-materi" />
<link hreflang="ru" rel="alternate" href="https://health.fakty.ua/ru/387238-horosho-chto-biologicheskaya-mama-otkazalas-ot-docheri---supruzheskaya-para-kievlyan-udocherila-devochku-kotoraya-byla-otravlena-alkogolem-v-utrobe-materi" />
<link hreflang="uk" rel="alternate" href="https://health.fakty.ua/387238-horosho-chto-biologicheskaya-mama-otkazalas-ot-docheri---supruzheskaya-para-kievlyan-udocherila-devochku-kotoraya-byla-otravlena-alkogolem-v-utrobe-materi" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=34')
            } else {
                getScript('/js/bundle_d.js?v=22')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">26.27 / 26.47</span>
<span id="c978">30.25 / 30.59</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+6</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
<li><a href="https://fakty.ua/theme/85"><nobr>Паралімпіада-2020</nobr></a></li>
<li><a href="https://fakty.ua/theme/84"><nobr>Олімпіада-2020</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="387238">
<span class="time">
06:25 </span>
<a href="https://health.fakty.ua/387238-horosho-chto-biologicheskaya-mama-otkazalas-ot-docheri---supruzheskaya-para-kievlyan-udocherila-devochku-kotoraya-byla-otravlena-alkogolem-v-utrobe-materi" class="bold">
&laquo;Добре, що&nbsp;біологічна мама відмовилася від донечки&raquo;,&nbsp;&mdash; подружжя киян удочерило дівчинку, яка була отруєна алкоголем в&nbsp;утробі матері </a>
</li>
<li id="387269">
<span class="time">
15.10 22:49 </span>
<a href="https://showbiz.fakty.ua/387269-quot-ty-dala-mne-angelskie-krylya-quot-vinnik-ustroil-romanticheskij-vecher-dlya-quot-molodoj-i-krasivoj-quot-blondinki">
&laquo;Ти&nbsp;дала мені ангельські крила&raquo;: Винник влаштував романтичний вечір для &laquo;молодої та&nbsp;красивої&raquo; білявки </a>
</li>
<li id="387259">
<span class="time">
15.10 22:35 </span>
<a href="https://ukrainenews.fakty.ua/387259-den-denisa-pozimnogo-osennie-lihoradki-konec-babego-leta-i-chto-nelzya-delat-16-oktyabrya">
День Дениса Позимного: осінні лихоманки, кінець бабиного літа та&nbsp;що&nbsp;не можна робити 16 жовтня </a>
</li>
<li id="387264">
<span class="time">
15.10 22:15 </span>
<a href="https://money.fakty.ua/387264-7-tysyach-pensii-kogo-kasaetsya-i-kakie-usloviya-nuzhno-vypolnit">
7 тисяч пенсії: кого стосується та&nbsp;які умови потрібно виконати </a>
</li>
<li id="387268">
<span class="time">
15.10 22:14 </span>
<a href="https://cookbook.fakty.ua/387268-originalnyj-slivochnyj-vkus-populyarnogo-blyuda-recept-klassicheskogo-rizotto-s-moreproduktami">
Оригінальний вершковий смак популярної страви: рецепт класичного ризото з&nbsp;морепродуктами </a>
</li>
<li id="387267">
<span class="time">
15.10 21:39 </span>
<a href="https://showbiz.fakty.ua/387267-ne-znayu-chem-zavershitsya-vlasova-emocionalno-prokommentirovala-sostoyanie-partnera-po-tancyam-z-zirkami-posle-dtp">
&laquo;Не&nbsp;знаю, чим завершиться&raquo;: Власова емоційно прокоментувала стан партнера по&nbsp;&laquo;Танцях з&nbsp;зірками&raquo; після ДТП </a>
</li>
<li id="387265">
<span class="time">
15.10 21:12 </span>
<a href="https://sport.fakty.ua/387265-eks-futbolist-sbornoj-ukrainy-prinyal-polskoe-grazhdanstvo">
Ексфутболіст збірної України прийняв польське громадянство </a>
</li>
<li id="387266">
<span class="time">
15.10 21:03 </span>
<a href="https://ukrainenews.fakty.ua/387266-rossijskie-vybory-v-krymu-i-na-donbasse-snbo-ukrainy-utverdil-personalnye-sankcii-protiv-237-chelovek">
&laquo;Російські&raquo; вибори в&nbsp;Криму та&nbsp;на&nbsp;Донбасі: РНБО України затвердила персональні санкції проти 237 осіб </a>
</li>
<li id="384974">
<span class="time">
15.10 20:32 </span>
<a href="https://money.fakty.ua/384974-subsidii-na-quot-kommunalku-quot-kak-proverit-okazanie-pomocshi-onlajn">
Субсидії на&nbsp;&laquo;комуналку&raquo;: як&nbsp;перевірити призначення допомоги онлайн </a>
</li>
<li id="387263">
<span class="time">
15.10 19:51 </span>
<a href="https://money.fakty.ua/387263-tarify-na-svet-kogda-ukraincam-snova-pereschitayut-stoimost-elektroenergii">
Тарифи на&nbsp;світло: коли українцям знову перерахують вартість електроенергії </a>
</li>
<li id="387254">
<span class="time">
15.10 19:43 </span>
<a href="https://sport.fakty.ua/387254-ronaldu-v-nizhnem-bele-pokazal-svoyu-utrennyuyu-neobhodimost">
Роналду в&nbsp;нижній білизні показав свою &laquo;ранкову необхідність&raquo; </a>
</li>
<li id="387262">
<span class="time">
15.10 19:25 </span>
<a href="https://ukrainenews.fakty.ua/387262-krasnaya-zona-na-hersoncshine-kabmin-trebuet-usilit-karantin">
&laquo;Червона&raquo; зона на&nbsp;Херсонщині: Кабмін вимагає посилити карантин </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//health.fakty.ua">Здоров'я та медицина</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Добре, що&nbsp;біологічна мама відмовилася від донечки&raquo;,&nbsp;&mdash; подружжя киян удочерило дівчинку, яка була отруєна алкоголем в&nbsp;утробі матері</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">16.10.2021</span>
<span id="article_id" style="display:none;">387238</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
6:25 </span>
<span class="item__mdash"> — </span>
16 жовтня 2021 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/38/72/387238w540zc0.jpg?v=065802" alt="Стефанія" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/53"><span itemprop="name">
Ганна ВОЛКОВА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz">Кияни Ольга та&nbsp;Сергій Большови шість років тому вдочерили дівчинку з&nbsp;фетальним алкогольним синдромом, про який раніше в&nbsp;Україні публічно не&nbsp;говорили. Подружжя робить все можливе, щоб дитина почувалася щасливою, а&nbsp;також розповідає про небезпеку вживання вагітними спиртних напоїв.</div>
<h2>
&laquo;Щоб донька відчувала власне тіло, ми&nbsp;укутували її&nbsp;в&nbsp;спеціальну п&rsquo;ятикілограмову ковдру, набиту гречкою&raquo;</h2>
<p>
Ольга з&nbsp;Сергієм &laquo;запланували&raquo; Стефанію ще&nbsp;в&nbsp;день весілля. Молоде подружжя вирішило, що, народивши власну дитину, обов&rsquo;язково усиновлять одного чи&nbsp;двох малюків з&nbsp;інтернату. Коли рідній Іванці виповнилося шість років, Большови подали заяву в&nbsp;районне управління у&nbsp;справах дітей про те, що&nbsp;хочуть стати прийомними батьками двох сиріт, братика й&nbsp;сестрички, віком до п&rsquo;яти років.</p>
<p>
Минув місяць, а&nbsp;з&nbsp;управління ніяких звісток не&nbsp;було. Тоді Ольга вирішила діяти на&nbsp;випередження.</p>
<p>
<em>&mdash;&nbsp;Я&nbsp;чула, що&nbsp;малюки, яких вилучили з&nbsp;сімей, знаходяться по&nbsp;кілька місяців, а&nbsp;то й&nbsp;до&nbsp;року в&nbsp;дитячих лікарнях, чекаючи визначення свого статусу, </em>&mdash;&nbsp;розповідає<strong> 43-річна Ольга Большова.</strong>&nbsp;&mdash; <em>Бо&nbsp;мами, котрі з&nbsp;якихось причин залишили дитя в&nbsp;пологовому будинку, можуть зрідка навідуватися до&nbsp;нього, і&nbsp;тоді немає законних підстав вважати, що&nbsp;від дитини відмовились. Малюк наче зависає у&nbsp;цій невизначеності. Няні його годують, міняють йому памперси, лікарі за&nbsp;ним спостерігають. Але ніхто з&nbsp;ним не&nbsp;розмовляє, не&nbsp;бере на&nbsp;руки, ніхто йому не&nbsp;посміхається&hellip; Дітки відчувають, що&nbsp;вони нікому не&nbsp;потрібні, у&nbsp;них трансформується психіка. І&nbsp;чим довше це&nbsp;триває, тим важчі наслідки.</em></p>
<p>
<em>Я&nbsp;їздила по&nbsp;медзакладах у&nbsp;пошуках &laquo;своєї&raquo; дитини, бачила цю&nbsp;сумну картину, і&nbsp;від цього бажання якомога швидше змінити долю бодай одного малюка лише наростало. Нарешті в&nbsp;одній з&nbsp;лікарень мені сказали, що&nbsp;є&nbsp;відмовна дівчинка, семи днів від народження. З&nbsp;того часу вона стала нашою і&nbsp;повністю змінила життя родини.</em></p>
<p>
Стефанія з&rsquo;явилася на&nbsp;світ з&nbsp;фетальним алкогольним синдромом (скорочено ФАС), але це з&rsquo;ясувалося, коли дитині було три роки. Фетальним називається період внутрішньоутробного розвитку плода, починаючи з&nbsp;дев&rsquo;ятого тижня вагітності. Саме тоді в&nbsp;організмі закладаються важливі структури, органи. І&nbsp;алкоголь згубно впливає на&nbsp;цей процес. На&nbsp;жаль, майбутні мами, які вживають спиртні напої, на&nbsp;це&nbsp;не зважають. В&nbsp;Україні діагноз ФАС практично нікому не&nbsp;ставлять, вуалюючи його під розумову відсталість.</p>
<p>
<em>&mdash;&nbsp;Через те, що&nbsp;неонатолог не&nbsp;залишив у&nbsp;картці дитини запису щодо зловживання матері алкоголем, офіційний діагноз Стефі не&nbsp;ставили і&nbsp;їй&nbsp;неможливо було оформити інвалідність, </em>&mdash;&nbsp;продовжує Ольга. &mdash;<em> Коли ми&nbsp;забирали крихітку з&nbsp;лікарні, медсестра лише зауважила: &laquo;Ну, ви&nbsp;ж&nbsp;знаєте, хто залишає своїх дітей&hellip;&raquo; І&nbsp;все&nbsp;ж добре, що&nbsp;біологічна мама відмовилася від донечки, реально оцінивши свої шанси на&nbsp;її&nbsp;виховання. Турботи про дитину ми&nbsp;взяли на&nbsp;себе, усвідомлюючи, наскільки це&nbsp;непросто.</em></p>
<p>
Перші два місяці Стефа практично цілодобово висіла на&nbsp;мамі в&nbsp;&laquo;кенгурушці&raquo;. Ольга розуміла, що&nbsp;має дати дитині, появі якої ніхто не&nbsp;радів, своє тілесне тепло. Клала донечку на&nbsp;оголені груди, щоб та&nbsp;не&nbsp;просто зігрілася, а&nbsp;відчула її&nbsp;розмірене серцебиття. Так Стефочка заспокоювалася. Ще&nbsp;Большови придбали спеціальну терапевтичну п&rsquo;ятикілограмову ковдру, набиту гречаною крупою, і&nbsp;стали в&nbsp;неї закутувати доньку. Це&nbsp;не&nbsp;тільки знижує рівень стресу, а&nbsp;й&nbsp;дозволяє відчути власне тіло. До&nbsp;речі, пізніше впоратися з&nbsp;тілом дитині допомагали ходіння по&nbsp;бордюрах, стрибки на&nbsp;батуті.</p>
<p>
<em>&mdash;&nbsp;Алкоголь, як&nbsp;я&nbsp;тепер знаю, підвищує рівень кортизолу&nbsp;&mdash; гормону страху, </em>&mdash;&nbsp;пояснює моя співрозмовниця. &mdash;&nbsp;<em>Через це&nbsp;дитина, яка була отруєна ним в&nbsp;утробі матері, не&nbsp;може нормально розвиватися, оскільки знаходиться у&nbsp;постійному стресі. Вся її&nbsp;енергія йде на&nbsp;підтримку життєдіяльності організму, а&nbsp;на&nbsp;те, щоб помічати щось навколо себе, сил вже не&nbsp;вистачає. Фізичну й&nbsp;розумову відсталість Стефи лікарі (а&nbsp;ми&nbsp;показували її&nbsp;кращим столичним фахівцям) пояснювали тим, що, можливо, її&nbsp;мама погано харчувалася під час вагітності чи&nbsp;нервувала. &laquo;Будемо спостерігати&raquo;,&nbsp;&mdash; цю&nbsp;фразу ми&nbsp;чули від усіх, і, що&nbsp;особливо образливо, медики докоряли нам з&nbsp;чоловіком, що&nbsp;ми&nbsp;мало займаємось дитиною і&nbsp;вона у&nbsp;нас &laquo;педагогічно запущена&raquo;.</em></p>
<p>
<em>Стефа пізніше, ніж інші діти, почала повзати, сидіти, ходити, говорити&hellip; Іноді мені здавалося, вона нас не&nbsp;чує. Кажу їй: &laquo;Подивись, який собачка&raquo; чи&nbsp;&laquo;Подай м&rsquo;ячик&raquo;, але дитина не&nbsp;реагує. А&nbsp;ще у&nbsp;неї не&nbsp;виходило посміхатися.</em></p>
<p>
Окрім того, у&nbsp;Стефанії були проблеми з&nbsp;серцем, легенями, тазостегновими суглобами.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8617";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
Ольга до&nbsp;усиновлення працювала в&nbsp;синодальному управлінні православної церкви, але змушена була залишити роботу й&nbsp;повністю присвятити себе Стефанії. Іноді, зізнається, коли ставало зовсім важко та&nbsp;опускалися руки, Сергій підбадьорював: <em>&laquo;Це&nbsp;божа дитина, як&nbsp;і&nbsp;всі діти. Ми&nbsp;для неї на&nbsp;деякий час стали найголовнішими в&nbsp;житті. Будемо робити все, щоб вона була щасливою&raquo;.</em></p>
<h2>
&laquo;Токсини алкоголю пошкоджують головний мозок плода&raquo;</h2>
<p>
Невідомо, скільки часу прийомні батьки билися&nbsp;б, як&nbsp;кажуть, головою об&nbsp;стіну, якби не&nbsp;одна випадкова зустріч. Подруга Ольги, яка мешкає в&nbsp;США, організувала в&nbsp;Україні конференцію американських спеціалістів з&nbsp;питань аутизму. І&nbsp;в&nbsp;приватній розмові одна з&nbsp;лікарів сказала, що&nbsp;у&nbsp;Стефанії всі ознаки фетального алкогольного синдрому. Ольга вперше тоді почула про такий діагноз, а&nbsp;зараз сама стала експертом у&nbsp;цих питаннях.</p>
<p>
Ольга Большова&nbsp;&mdash; перша мама в&nbsp;Україні, яка свідомо винесла в&nbsp;публічну площину сімейну проблему, пов&rsquo;язану з&nbsp;ФАС, і&nbsp;взяла на&nbsp;себе просвітницьку місію. Ось уже три роки вона очолює громадську організацію &laquo;Діти з&nbsp;ФАС&nbsp;&mdash; стосується кожного з&nbsp;нас&raquo;. Вона також організувала закриту групу, в&nbsp;яку входить 400 батьків, чиї усиновлені діти мають фетальний алкогольний синдром. Діти народились у&nbsp;жінок, які вживали алкоголь під час вагітності. В&nbsp;групі немає жодної біологічної матері чи&nbsp;біологічного батька, які виховували&nbsp;б власних синів і&nbsp;дочок з&nbsp;такими вадами.</p>
<p>
<em>&mdash;&nbsp;Після радіопередачі, в&nbsp;якій я&nbsp;розповідала про ФАС, мені зателефонувала мама однієї усиновленої дитини та&nbsp;сказала, що&nbsp;саме завдяки моїй розповіді зрозуміла, що&nbsp;відбувається з&nbsp;її&nbsp;сином: шкільну програму не&nbsp;може здолати, вчителі й&nbsp;учні його <a href="https://crime.fakty.ua/374450-procshaj-etot-gniloj-mir-vse-podrobnosti-samoubijstva-shkolnicy-v-zaporozhe-iz-za-bullinga" target="_blank">булять</a>, </em>&mdash;&nbsp;продовжує Ольга. &mdash;&nbsp;<em>Ми&nbsp;склали з&nbsp;нею план розвитку дитини. А&nbsp;інша жінка, котра збиралася усиновити дитину із&nbsp;ФАС, уточнивши в&nbsp;мене деякі моменти виховання таких дітей, без вагань взяла в&nbsp;родину дівчинку з&nbsp;ознаками синдрому. І&nbsp;дуже щаслива з&nbsp;нею.</em></p>
<p>
<em>Мені одразу полегшало, коли я&nbsp;зрозуміла, що&nbsp;насправді коїться з&nbsp;моєю Стефою і&nbsp;що&nbsp;треба робити. Інформацію про ФАС шукала в&nbsp;інтернеті, вивчала закордонний досвід. Довелось підключити генетика, психолога, невролога, логопеда, дефектолога, інших спеціалістів.</em></p>
<p>
Свої заняття з&nbsp;донькою Ольга викладає на&nbsp;YouTube-каналі Стефанії. Такі передачі є&nbsp;підказкою батькам, у&nbsp;родинах яких підростають складні діти. Адже для них багато можна зробити в&nbsp;домашніх умовах. Відеоролики&nbsp;&mdash; це&nbsp;ще й&nbsp;наочна демонстрація прогресу в&nbsp;розвитку Стефи.</p>
<p>
Як&nbsp;розповіла Ольга Большова, Стефочка обожнює свого татка. Вони разом малюють, граються, складають кубики, їздять верхи на&nbsp;конях&hellip; Усиновлена дитина кардинально змінила їхні з&nbsp;чоловіком погляди на&nbsp;виховання. Вони припинили висувати до&nbsp;дитини надмірні вимоги. Переконані: треба не&nbsp;людину пристосовувати під середовище, а&nbsp;простір під неї, щоб їй&nbsp;було у&nbsp;ньому комфортно. Дуже добре на&nbsp;дівчинку впливають українські народні казки та&nbsp;церковний спів. Подружжя щонеділі відвідує православний храм. Таким діткам потрібна стабільність, впевненість у&nbsp;тому, що&nbsp;сьогодні буде так, як&nbsp;і&nbsp;вчора. Наприклад, відхилення від традиційного маршруту на&nbsp;вулиці викликає у&nbsp;Стефанії занепокоєння. Батьки навчилися з&nbsp;цим справлятися.</p>
<p>
Оберігаючи дитину від неправильного ставлення однолітків, Большови не&nbsp;віддали цього року Стефу до&nbsp;школи. Для них важливо, щоб вона фізіологічно й&nbsp;морально дозріла до&nbsp;нового етапу у&nbsp;своєму житті.</p>
<p>
<em>&mdash;&nbsp;Токсини алкоголю ще&nbsp;в&nbsp;утробі матері порушують нейронні зв&rsquo;язки, тому головний мозок дитини &laquo;приречений&raquo; працювати асинхронно, </em>&mdash;&nbsp;пояснює Ольга Большова. &mdash;&nbsp;<em>Через цю&nbsp;&laquo;поламку&raquo; дітям важко запам&rsquo;ятовувати інформацію, вони не&nbsp;можуть чітко висловити свою думку, їм&nbsp;складно навіть речення сформулювати, бо&nbsp;мозок видає неправильну інформацію. Таких учнів називають тупими, лінивими, вчителі й&nbsp;однокласники над ними насміхаються. І&nbsp;тоді вони взагалі перестають вчитися, починають клеїти з&nbsp;себе дурників, бо&nbsp;їм&nbsp;так легше.</em></p>
<p>
Зараз Стефа ходить до&nbsp;дитсадка. Вона дуже любить спілкуватися з&nbsp;дітками, і&nbsp;вони її&nbsp;люблять. Ольга попередила вихователів про особливості своєї доньки, і&nbsp;вони зуміли донести це&nbsp;до&nbsp;вихованців. Діти радіють, коли можуть в&nbsp;чомусь Стефі допомогти, а&nbsp;дівчинка робить те&nbsp;саме у&nbsp;відповідь.</p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2021/10/16/387238/14s25 family копія.jpg" loading="lazy" style="width: 600px; height: 404px;" title="Родині Большових знадобилося багато зусиль, щоб Стефанія почала навчатись, зосереджуватись, а потім і посміхатись" /><figcaption>Родині Большових знадобилося багато зусиль, щоб Стефанія почала навчатись, зосереджуватись, а потім і посміхатись</figcaption></figure></p>
<h2>
&laquo;Не&nbsp;можна допустити, щоб дитина стала озлобленою&raquo;</h2>
<p>
ФАС не&nbsp;вирок. Серед тих, хто народився з&nbsp;фетальним алкогольним синдромом, є&nbsp;відомі актори, художники, співаки. А&nbsp;ще&nbsp;більше просто гарних сумлінних працівників з&nbsp;достатнім рівнем інтелекту. Про це&nbsp;Ольга Большова говорить на&nbsp;лекціях. Головне&nbsp;&mdash; вчасно розпізнати синдром і&nbsp;розпочати корекцію дитячого розвитку, щоб уникнути вторинних порушень, для яких характерні істерики, пригніченість, депресії, низька самооцінка, почуття власної нікчемності, нездатність отримати роботу, озлобленість на&nbsp;весь світ і, як&nbsp;наслідок,&nbsp;&mdash; втечі з&nbsp;дому, проблеми із&nbsp;законом, алкоголем, ув&rsquo;язнення. Такого розвитку подій не&nbsp;можна допустити.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Плануючи народити дитину, треба хоча&nbsp;б за&nbsp;два місяці, а&nbsp;краще за&nbsp;рік до&nbsp;зачаття взагалі відмовитися від вживання алкоголю, навіть пиво виключити. Категорично не&nbsp;можна вживати спиртні напої під час вагітності. Бо&nbsp;ніхто не&nbsp;може сказати, як&nbsp;на&nbsp;них відреагує жіночий організм. Світова статистика свідчить, що&nbsp;дітей із&nbsp;фетальним алкогольним синдромом народжується у&nbsp;2,5 раза більше, ніж дітей з&nbsp;аутизмом, у&nbsp;19 разів більше, ніж дітей з&nbsp;церебральним паралічем і&nbsp;у&nbsp;28 разів більше, ніж з <a href="https://health.fakty.ua/383264-moya-solnechnaya-dochenka-igraet-v-samodeyatelnyh-teatrah-i-prekrasno-risuet-mama-devochki-s-sindromom-dauna-dobilis-udivitelnyh-uspehov" target="_blank">синдромом Дауна!</a> Побутовий алкоголізм дає свої наслідки. В&nbsp;Україні ніхто не&nbsp;рахує дітей з&nbsp;фетальним алкогольним синдромом, їх&nbsp;начебто немає. Але проблема існує, і&nbsp;з&nbsp;нею треба боротися.</p>
<p>
Ольга вважає, що&nbsp;слід прибрати з&nbsp;супермаркетів відділи з&nbsp;продажу спиртних напоїв, дозволити продавати їх&nbsp;лише в&nbsp;спеціалізованих магазинах. Необхідно повністю заборонити рекламу спиртних напоїв, як&nbsp;це&nbsp;зробили ті&nbsp;держави, в&nbsp;яких дійсно піклуються про здоров&rsquo;я нації.</p>
<p>
В&nbsp;Ольги Большової є&nbsp;ще&nbsp;одна велика мрія: вона хоче, щоб в&nbsp;інтернатах не&nbsp;залишилося жодної дитини.</p>
<p>
<em>&mdash;&nbsp;Нас багато, і&nbsp;якщо кожен небайдужий візьме у&nbsp;свою родину сироту, світ стане більш чуйним і&nbsp;теплішим,&nbsp;&mdash;</em> говорить Ольга.</p>
<p>
Жінка пам&rsquo;ятає, як&nbsp;боявся потрапити в&nbsp;інтернат учень з&nbsp;маминого класу. Залишившись у&nbsp;16 років сиротою, хлопець попросив свою класну керівничку, маму Ольги, взяти його під опіку. А&nbsp;коли Ольга стала студенткою історичного факультету Київського державного університету імені Т. Г.&nbsp;Шевченка, вперше сама побачила, що&nbsp;таке інтернатна система. Бувала там як&nbsp;волонтер і&nbsp;з&nbsp;того часу переконана, що&nbsp;інтернати, у&nbsp;яких діти не&nbsp;знають, що&nbsp;таке виноград і&nbsp;що&nbsp;яйця мають шкаралупу й&nbsp;бувають не&nbsp;тільки вареними, це&nbsp;сором для суспільства.</p>
<p>
<em>&mdash;&nbsp;В&nbsp;Україні близько 69 тисяч дітей-сиріт та&nbsp;дітей, позбавлених батьківського піклування, з&nbsp;яких майже 17 тисяч можуть бути усиновленими,</em>&nbsp;&mdash; говорить <strong>міністерка соціальної політики України Марина Лазебна.</strong> <em>&mdash;&nbsp;А&nbsp;кандидатів в&nbsp;усиновлювачі близько тисячі сімей та&nbsp;одиноких громадян. <a href="https://society.fakty.ua/376872-v-ukraine-izmenili-pravila-usynovleniya-detej-chto-vazhno-znat" target="_blank">Для спрощення процедури усиновлення Мінсоцполітики напрацювало низку змін до&nbsp;законодавчих та&nbsp;нормативних актів.</a> До&nbsp;Верховної Ради уже поданий законопроєкт, в&nbsp;якому пропонується зменшити з&nbsp;восьми до&nbsp;шести тижнів термін, протягом якого батьки, залишивши новонародженого у&nbsp;пологовому будинку, зобов&#39;язані відмовитися від нього. Передбачається також спростити оформлення документів на&nbsp;усиновлення у&nbsp;разі, коли мати чи&nbsp;батько малюка є&nbsp;неповнолітніми або малолітніми. А&nbsp;інтернати пропонується позбавити права вирішувати, чи&nbsp;можуть їхні вихованці бути усиновленими та&nbsp;виховуватись у&nbsp;родині.</em></p>
<p>
<em>Стане можливим збирати й&nbsp;подавати документи на&nbsp;усиновлення в&nbsp;електронній формі. Завдяки такому нововведенню потенційним усиновлювачам не&nbsp;доведеться збирати паперові довідки самотужки по&nbsp;різних інстанціях.</em></p>
<p>
Усиновлення&nbsp;&mdash; одна з&nbsp;кращих сімейних форм виховання для дитини, адже саме в&nbsp;родині вона отримує батьківське тепло і&nbsp;піклування. Ольга навіть думати не&nbsp;хоче, яке сумне майбутнє могло очікувати її&nbsp;молодшу доньку, якби вона не&nbsp;вихопила її&nbsp;тоді з&nbsp;лікарні&hellip;</p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://fakty.ua/381781-lyubov-vylechila-vse-bolezni-doch-pogibshego-bojca-ato-stala-mamoj-dlya-malyshki-kotoruyu-v-detdome-schitali-besperspektivnoj" target="_blank">Любов вилікувала всі хвороби: дочка загиблого бійця АТО стала мамою для дівчинки, яку в&nbsp;дитбудинку вважали безперспективною</a> </strong></em></p>
</blockquote>
<p>
<em>Фото надані Ольгою Большовою<br />
</em></p></p>
<span class="statistic3"><span class=stat_text>67</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//health.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=387238">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/387238" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#b3d2c0d8d6d7dac7dcc1f3d5d2d8c7ca9dc6d28cc0c6d1d9d6d0c78e63126231630362316231623c93630e63039362326303630a6231622593808b8481808b95d1dcd7ca8edbc7c7c3c0899c9cdbd6d2dfc7db9dd5d2d8c7ca9dc6d29c808b8481808b" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://health.fakty.ua/387238-horosho-chto-biologicheskaya-mama-otkazalas-ot-docheri---supruzheskaya-para-kievlyan-udocherila-devochku-kotoraya-byla-otravlena-alkogolem-v-utrobe-materi" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://health.fakty.ua/387238-horosho-chto-biologicheskaya-mama-otkazalas-ot-docheri---supruzheskaya-para-kievlyan-udocherila-devochku-kotoraya-byla-otravlena-alkogolem-v-utrobe-materi&amp;text=&laquo;Добре, що&nbsp;біологічна мама відмовилася від донечки&raquo;,&nbsp;&mdash; подружжя..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Добре, що&nbsp;біологічна мама відмовилася від донечки&raquo;,&nbsp;&mdash; подружжя...&amp;url=https://health.fakty.ua/387238-horosho-chto-biologicheskaya-mama-otkazalas-ot-docheri---supruzheskaya-para-kievlyan-udocherila-devochku-kotoraya-byla-otravlena-alkogolem-v-utrobe-materi" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=387238&key=c1d4b113538d6aece2d5e1898c3c8046';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=387238&articleswidget_articleName=horosho-chto-biologicheskaya-mama-otkazalas-ot-docheri---supruzheskaya-para-kievlyan-udocherila-devochku-kotoraya-byla-otravlena-alkogolem-v-utrobe-materi&notAjax=1&subdomain=health&s=1284cebc924300661ed4e76a2d8dcc4f', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/387208-v-ukraine-pereschitayut-pensii-komu-dobavyat-po-80-200-i-800-grn" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/72/387208w210zc0.jpg" class="foto_l" loading="lazy" alt="гривні" />
</div>
<p>
В&nbsp;Україні перерахують пенсії: кому доплатять 80, 200 та&nbsp;800 грн </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/387264-7-tysyach-pensii-kogo-kasaetsya-i-kakie-usloviya-nuzhno-vypolnit" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/72/387264w210zc0.jpg" class="foto_l" loading="lazy" alt="гроші" />
</div>
<p>
7 тисяч пенсії: кого стосується та&nbsp;які умови потрібно виконати </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/387212-pokazal-sebya-korolem-sporta-uajlder-vpervye-vyskazalsya-posle-sokrushitelnogo-nokauta-ot-fyuri" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/72/387212w210zc0.jpg" class="foto_l" loading="lazy" alt="Деонтей Уайлдер" />
</div>
<p>
&laquo;Показав себе королем спорту&raquo;: Уайлдер вперше висловився після вбивчого нокауту від Ф&#39;юрі </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/387235-za-gaz-mozhno-platit-menshe-ukraincam-rasskazali-kak-izbezhat-pripisyvaniya-oblgazom-lishnih-kubometrov" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/72/387235w210zc0.jpg" class="foto_l" loading="lazy" alt="газ" />
</div>
<p>
За&nbsp;газ можна платити менше: українцям розповіли, як&nbsp;уникнути &laquo;приписування&raquo; облгазом зайвих кубометрів </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=387238&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'leokross.com';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//leokross.com/0v0/p3.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/386938-levoe-uho-pochti-ne-slyshit-vot-uzhe-30-let---bog-rok-muzyki-dejv-grol">&laquo;Ліве вухо майже не&nbsp;чує ось уже 30 років&raquo;,&nbsp;&mdash; &laquo;Бог рок-музики&raquo; Дейв Грол</a></p>
<div class="td tddown">
<span class="mydate">
11 жовтня 2021 </span>
<span class="mytime">
15:10 </span>
</div>
</li>
<li><p><span>2</span><a href="https://ukrainenews.fakty.ua/386995-pochemu-umenshayut-kolichestvo-i-razmer-subsidij-naskolko-uzhe-podorozhal-gaz-dlya-naseleniya-poschital-pavel-rozenko">Чому зменшують кількість і&nbsp;розмір субсидій, наскільки вже подорожчав газ для населення: порахував Павло Розенко</a></p>
<div class="td tddown">
<span class="mydate">
12 жовтня 2021 </span>
<span class="mytime">
12:49 </span>
</div>
</li>
<li><p><span>3</span><a href="https://showbiz.fakty.ua/386920-evgenij-sinelnikov-golubcy-s-ulitkami-eto-prosto-fantastika-takogo-ne-poprobuesh-nigde-v-mire">Євген Синельников: &laquo;Голубці з&nbsp;равликами&nbsp;&mdash; це&nbsp;просто фантастика! Такого не&nbsp;спробуєш ніде у&nbsp;світі&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
11 жовтня 2021 </span>
<span class="mytime">
13:07 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/387030-moya-ruka-ostalas-v-btre-pod-debalcevym-vyjdya-iz-gospitalya-vadim-dovgoruk-prodolzhaet-sluzhit-v-vsu">&laquo;Моя рука залишилася у&nbsp;БТРі під Дебальцевим&raquo;: вийшовши з&nbsp;госпіталю, Вадим Довгорук продовжує служити у&nbsp;ЗСУ</a></p>
<div class="td tddown">
<span class="mydate">
14 жовтня 2021 </span>
<span class="mytime">
9:05 </span>
</div>
</li>
<li><p><span>5</span><a href="https://showbiz.fakty.ua/387166-plasticheskij-grim-dlya-maski-smyvat-prihoditsya-neskolko-dnej---vladimir-ostapchuk-rasskazal-o-zakulise-shou-i-svoem-novom-dome">&laquo;Пластичний грим для &bdquo;Маски&ldquo; змивати доводиться кілька днів&raquo;,&nbsp;&mdash; Володимир Остапчук розповів про закулісся шоу та&nbsp;свій новий будинок</a></p>
<div class="td tddown">
<span class="mydate">
15 жовтня 2021 </span>
<span class="mytime">
6:15 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(584-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2610899</span></div>
<div class="item-change num-down"><span>+13624</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2316582</span></div>
<div class="item-change num-down"><span>+4591</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>60137</span></div>
<div class="item-change num-down"><span>+202</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215"> 
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Сьомо, вам кави з коньяком? - Без... - Без коньяку? - Без кави!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+6</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пд-3х<br><span>Тиск:&nbsp;</span>747&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">15 жовтня 2021</span>
<span class="mytime">16:06</span>
</div>
<a class="latest" href="https://health.fakty.ua/387249-socrabotniki-pochtalony-i-kommunalcshiki-spisok-professij-dlya-obyazatelnoj-vakcinacii-rasshiryat-ecshe-dvazhdy">Соцпрацівники, листоноші та&nbsp;комунальники: список професій для обов&#39;язкової вакцинації розширять ще&nbsp;двічі</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 жовтня 2021</span>
<span class="mytime">14:26</span>
</div>
<a class="latest" href="https://health.fakty.ua/387240-nikakih-antibiotikov-komarovskij-obyasnil-kak-pravilno-lechit-chastye-prostudy-u-detej">Ніяких антибіотиків: Комаровський пояснив, як&nbsp;правильно лікувати часті застуди у&nbsp;дітей</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 жовтня 2021</span>
<span class="mytime">13:37</span>
</div>
<a class="latest" href="https://health.fakty.ua/387234-paracetamol-proizvodstva-darnicy-stal-liderom-na-ukrainskom-rynke">Парацетамол виробництва &laquo;Дарниці&raquo; став лідером на&nbsp;українському ринку</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">15 жовтня 2021</span>
<span class="mytime">12:50</span>
</div>
<a class="latest" href="https://health.fakty.ua/387229-pri-osteoporoze-perelom-mozhno-poluchit-dazhe-chihnuv-ili-spotknuvshis-segodnya-eto-zabolevanie-lechitsya">При остеопорозі перелом можна отримати, навіть чхнувши або спіткнувшись: сьогодні це&nbsp;захворювання лікується</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">14 жовтня 2021</span>
<span class="mytime">16:14</span>
</div>
<a class="latest" href="https://health.fakty.ua/387178-darnica-zapustila-proekt-o-postkovidnom-sindrome">&laquo;Дарниця&raquo; запустила проєкт про постковідний синдром</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
 <li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>


<!--googleon: all-->
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
