<!DOCTYPE html>
<html lang="uk">
<head>
<title>Симтоми грипу і коронавірусу відрізняються - вірусолог Алла Мироненко - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="29 листопада на запитання читачів «ФАКТІВ» відповість вірусолог Алла Мироненко" />
<meta property="twitter:title" content="29 листопада на запитання читачів «ФАКТІВ» відповість вірусолог Алла Мироненко" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Телефонуйте в редакцію з 15:00 до 16:00 за номером (044) 503−77−74" />
<meta property="twitter:description" content="Телефонуйте в редакцію з 15:00 до 16:00 за номером (044) 503−77−74" />
<meta property="og:url" content="https://health.fakty.ua/390354-29-noyabrya-na-voprosy-chitatelej-faktov-otvetit-virusolog-alla-mironenko" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/3/390354_fb_122605.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/3/390354.jpg" />
<meta name="description" content="Коли чекати грипу в Україні? Кому найбільше загрожує грипозний вірус? Чим небезпечний грип на фоні пандемії COVID-19? На ці та інші запитання відповість вірусолог, доктор медичних наук Алла Мироненко" />
<meta name="keywords" content="листопада, назапитання, читачів, ФАКТІВ, відповість, вірусолог, Алла, Мироненко" />
<link rel="amphtml" href="https://amp.health.fakty.ua/390354-29-noyabrya-na-voprosy-chitatelej-faktov-otvetit-virusolog-alla-mironenko" />
<link rel="canonical" href="https://health.fakty.ua/390354-29-noyabrya-na-voprosy-chitatelej-faktov-otvetit-virusolog-alla-mironenko" />
<link hreflang="ru" rel="alternate" href="https://health.fakty.ua/ru/390354-29-noyabrya-na-voprosy-chitatelej-faktov-otvetit-virusolog-alla-mironenko" />
<link hreflang="uk" rel="alternate" href="https://health.fakty.ua/390354-29-noyabrya-na-voprosy-chitatelej-faktov-otvetit-virusolog-alla-mironenko" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=60')
 } else {
 getScript('/js/bundle_d.js?v=25')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.01 / 27.26</span>
<span id="c978">30.30 / 30.71</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+4</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/3">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="390484">
<span class="time">
17:19 </span>
<a href="https://crime.fakty.ua/390484-chislo-zhertv-vzryva-pyatietazhki-v-novoj-odesse-snova-vozroslo">
Число жертв вибуху п&#39;ятиповерхівки у&nbsp;Новій Одесі знову зросло </a>
</li>
<li id="390354">
<span class="time">
17:07 </span>
<a href="https://health.fakty.ua/390354-29-noyabrya-na-voprosy-chitatelej-faktov-otvetit-virusolog-alla-mironenko">
29 листопада на&nbsp;запитання читачів &laquo;ФАКТІВ&raquo; відповість вірусолог Алла Мироненко </a>
</li>
<li id="390481">
<span class="time">
16:46 </span>
<a href="https://showbiz.fakty.ua/390481-harlan-vojtenko-ili-logaj-bukmekery-nazvali-pobeditelya-superfinala-tanciv-z-zirkami">
Харлан, Войтенко чи&nbsp;Логай: букмекери назвали переможця суперфіналу &laquo;Танців з&nbsp;зірками&raquo; </a>
</li>
<li id="390480">
<span class="time">
16:35 </span>
<a href="https://world.fakty.ua/390480-zatyanulo-v-konvejer-na-zavode-zvezda-teleshou-h-faktor-i-golos-pogib-v-ssha">
Затягнуло в&nbsp;конвеєр на&nbsp;заводі: зірка телешоу &laquo;Х-фактор&raquo; та&nbsp;&laquo;Голос&raquo; загинув у&nbsp;США </a>
</li>
<li id="390479">
<span class="time">
16:29 </span>
<a href="https://sport.fakty.ua/390479-dzhenoa-dobyla-pervoe-ochko-pri-shevchenko-videoobzor-matcha-chempionata-italii">
&laquo;Дженоа&raquo; здобула перше очко за&nbsp;Шевченка: відеоогляд матчу чемпіонату Італії </a>
</li>
<li id="390478">
<span class="time">
16:16 </span>
<a href="https://world.fakty.ua/390478-zaderzhki-poezdov-otklyuchenie-elektroenergii-i-vysokie-volny-stihiya-nakryla-velikobritaniyu-est-zhertvy">
Затримки поїздів, відключення електроенергії та&nbsp;високі хвилі: стихія накрила Велику Британію, є&nbsp;жертви </a>
</li>
<li id="390324">
<span class="time">
16:05 </span>
<a href="https://fakty.ua/390324-kogda-s-nastupleniem-zimy-epidemiya-poshla-na-spad-vlasti-vveli-zapozdalyj-lokdaun-kak-v-kieve-v-xviii-veke-borolis-s-chumoj" class="bold">
Коли з&nbsp;настанням зими епідемія пішла на&nbsp;спад, влада ввела запізнілий &laquo;локдаун&raquo;: як&nbsp;у&nbsp;Києві у&nbsp;XVIII столітті боролися з&nbsp;чумою </a>
</li>
<li id="390477">
<span class="time">
15:59 </span>
<a href="https://sport.fakty.ua/390477-shahter-obygral-ingulec-i-prodlil-besproigryshnuyu-seriyu-do-13-matchej-videoobzor-igry-upl" class="bold">
&laquo;Шахтар&raquo; обіграв &laquo;Інгулець&raquo; та&nbsp;продовжив безпрограшну серію до&nbsp;13 матчів: відеоогляд гри УПЛ </a>
</li>
<li id="390476">
<span class="time">
15:49 </span>
<a href="https://showbiz.fakty.ua/390476-mama-plachet-moya-bilan-popal-v-sereznyj-skandal-v-kazahstane">
&laquo;Мама плаче моя&raquo;: Білан потрапив у&nbsp;серйозний скандал у&nbsp;Казахстані </a>
</li>
<li id="390474">
<span class="time">
15:09 </span>
<a href="https://politics.fakty.ua/390474-nardep-skorohod-otkrovenno-rasskazala-o-romane-s-pogibshim-polyakovym">
Нардеп Скороход відверто розповіла про роман із&nbsp;загиблим Поляковим </a>
</li>
<li id="390256">
<span class="time">
14:45 </span>
<a href="https://money.fakty.ua/390256-dolgi-za-kommunalku-nekotoryh-ukraincev-ostavyat-bez-subsidij">
Деяких українців залишать без субсидій: названо причину </a>
</li>
<li id="390473">
<span class="time">
14:29 </span>
<a href="https://cookbook.fakty.ua/390473-mandiburnik-burinnik-knigli-tri-prostyh-recepta-postnyh-blyud-iz-kartofelya" class="bold">
Мандибурник, буринник, книглі: три простих рецепти пісних страв із&nbsp;картоплі </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//health.fakty.ua">Здоров'я та медицина</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>29 листопада на&nbsp;запитання читачів &laquo;ФАКТІВ&raquo; відповість вірусолог Алла Мироненко</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">28.11.2021</span>
<span id="article_id" style="display:none;">390354</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
17:07 </span>
<span class="item__mdash"> — </span>
28 листопада 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/3/390354w540zc0.jpg?v=173618" alt="лікар" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/22"><span itemprop="name">
Наталія САНДРОВИЧ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<strong>&mdash;&nbsp;В&nbsp;цьому епідемічному сезоні <a href="https://health.fakty.ua/385277-ecshe-i-gripp-minzdrav-nazval-chetyre-shtamma-kotorye-budut-kosit-ukraincev-v-etom-sezone" target="_blank">новий вірус грипу</a> прийде в&nbsp;Україну?</strong></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if ((D.getSeconds()+3) % 3 === 1){
 elr.id="MIXADV_8617";
 elr.dataset.url="//m.mixadvert.com/show/?id=8617";
 }
 else if ((D.getSeconds()+3) % 3 === 2){
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 else {
 elr.id="mox";
 elr.dataset.id="_mwayss-68bdd55337571905f710285ab81a94bc";
 }
 </script>
<p>
<em>&mdash;&nbsp;Так, можливо, це&nbsp;штам А/Камбоджа (Н3N2), якого в&nbsp;нас ще&nbsp;не&nbsp;було, </em>&mdash;&nbsp;пояснює <strong>вірусолог, завідувачка відділу респіраторних та&nbsp;інших вірусних інфекцій Інституту епідеміології та&nbsp;інфекційних хвороб, доктор медичних наук професор Алла Мироненко.</strong>&nbsp;&mdash; <em>Спалах цього грипу торік у&nbsp;Камбоджі виник навіть на&nbsp;тлі коронавірусної пандемії.</em></p>
<p>
<strong>&mdash;&nbsp;Симптоми багатьох вірусних респіраторних інфекцій схожі. Як&nbsp;зрозуміти, що&nbsp;це&nbsp;саме грип, а&nbsp;не&nbsp;COVID-19?</strong></p>
<p>
<em>&mdash;&nbsp;Розвиток цих двох інфекцій подібний, але у&nbsp;них різний початок. Грип зазвичай розпочинається різко&nbsp;&mdash; зі&nbsp;стрімкого підвищення температури, лихоманки, слабкості. При коронавірусній хворобі температура часто піднімається більш плавно, і&nbsp;хвороба розвивається повільніше. Багато говорять про втрату нюху у&nbsp;хворих на&nbsp;COVID-19, проте це&nbsp;буває далеко не&nbsp;у&nbsp;всіх.</em></p>
<p>
<strong>&mdash;&nbsp;Чи&nbsp;можливо одночасно зробити <a href="https://health.fakty.ua/388732-v-aptekah-kieva-zapuskayut-vakcinaciyu-ot-grippa-gde-mozhno-poluchit-dozu" target="_blank">щеплення проти грипу</a> і <a href="https://ukrainenews.fakty.ua/387981-v-ukraine-razreshili-covid-vakcinaciyu-detej-s-kakogo-vozrasta-i-kakim-preparatom" target="_blank">коронавірусу</a>?</strong></p>
<p>
<em>&mdash;&nbsp;Взагалі є&nbsp;правило, що&nbsp;грипозну вакцину можна вводити одночасно з&nbsp;іншими. Хоча, думаю, корисніше вакцинації розвести у&nbsp;часі&nbsp;&mdash; з&nbsp;інтервалом хоча&nbsp;б у&nbsp;місяць.</em></p>
<p>
<strong>&mdash;&nbsp;Чому коронавірус почав &laquo;полювати&raquo; на&nbsp;молодь і&nbsp;дітей?</strong></p>
<p>
<em>&mdash;&nbsp;Вірус шукає незахищених. Насправді&nbsp;ж головне&nbsp;&mdash; це&nbsp;перехворіти нетяжко, а&nbsp;молодь в&nbsp;основному переносить хворобу легше, ніж літні люди, що&nbsp;мають супутні захворювання.</em></p>
<blockquote>
<p>
Коли чекати грипу? Кому найбільше загрожує грипозний вірус? Чим небезпечний грип на&nbsp;фоні пандемії COVID-19?</p>
<p>
На&nbsp;ці&nbsp;та інші запитання наших читачів у&nbsp;понеділок, <strong>29 листопада, з&nbsp;15:00 до&nbsp;16:00</strong> під час прямої лінії &laquo;ФАКТІВ&raquo; відповість вірусолог, доктор медичних наук <strong>Алла Петрівна Мироненко</strong>.</p>
<p>
Телефонуйте в&nbsp;редакцію за&nbsp;номером<strong> (044) 503&minus;77&minus;74</strong></p>
<p>
Заздалегідь надсилайте запитання на&nbsp;електронну адресу <strong><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d5b8b0b195b3b4bea1acfba0b4">[email&#160;protected]</a></strong></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Матеріал з&nbsp;прямої лінії читайте в&nbsp;четвер,<strong> 9 грудня</strong></p>
</blockquote>
<p>
Раніше повідомлялось, що <a href="https://health.fakty.ua/390237-v-dnepre-vpervye-nashli-samyj-zaraznyj-variant-quot-delty-quot-chto-izvestno" target="_blank">в&nbsp;Україні вперше знайшли найбільш заразний варіант коронавірусу &laquo;Дельта&raquo;</a>.</p></p>
<span class="statistic3"><span class=stat_text>27</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//health.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=390354">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/390354" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#f190829a949598859e83b197909a8588df8490ce8284939b949285cc21502073214120732073207ed1214c2141d120702141214820732067d1c2c8c1c2c4c5d7939e9588cc9985858182cbdede9994909d8599df97909a8588df8490dec2c8c1c2c4c5" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://health.fakty.ua/390354-29-noyabrya-na-voprosy-chitatelej-faktov-otvetit-virusolog-alla-mironenko" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://health.fakty.ua/390354-29-noyabrya-na-voprosy-chitatelej-faktov-otvetit-virusolog-alla-mironenko&amp;text=29 листопада на&nbsp;запитання читачів &laquo;ФАКТІВ&raquo; відповість вірусолог Алла Мироненко" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=29 листопада на&nbsp;запитання читачів &laquo;ФАКТІВ&raquo; відповість вірусолог Алла Мироненко&amp;url=https://health.fakty.ua/390354-29-noyabrya-na-voprosy-chitatelej-faktov-otvetit-virusolog-alla-mironenko" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=390354&key=ba4f6ecf9ae6014fc7e1cf4109bb7ae9';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=390354&articleswidget_articleName=29-noyabrya-na-voprosy-chitatelej-faktov-otvetit-virusolog-alla-mironenko&notAjax=1&subdomain=health&s=0210bcb0d416612252630c3a8e34a256', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://health.fakty.ua/390354-29-noyabrya-na-voprosy-chitatelej-faktov-otvetit-virusolog-alla-mironenko"
 },
 "headline": "29 листопада на&nbsp;запитання читачів &laquo;ФАКТІВ&raquo; відповість вірусолог Алла Мироненко",
 "description": "Коли чекати грипу в Україні? Кому найбільше загрожує грипозний вірус? Чим небезпечний грип на фоні пандемії COVID-19? На ці та інші запитання відповість вірусолог, доктор медичних наук Алла Мироненко",
 "articleBody": "
 &mdash;&nbsp;В&nbsp;цьому епідемічному сезоні новий вірус грипу прийде в&nbsp;Україну?
 let elr=d.getElementById(&quot;rotation&quot;);
 if ((D.getSeconds()+3) % 3 === 1){
 elr.id=&quot;MIXADV_8617&quot;;
 elr.dataset.url=&quot;//m.mixadvert.com/show/?id=8617&quot;;
 }
 else if ((D.getSeconds()+3) % 3 === 2){
 elr.id=&quot;M410536ScriptRootC1050452&quot;;
 elr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
 }
 else {
 elr.id=&quot;mox&quot;;
 elr.dataset.id=&quot;_mwayss-68bdd55337571905f710285ab81a94bc&quot;;
 }
 &mdash;&nbsp;Так, можливо, це&nbsp;штам А/Камбоджа (Н3N2), якого в&nbsp;нас ще&nbsp;не&nbsp;було, &mdash;&nbsp;пояснює вірусолог, завідувачка відділу респіраторних та&nbsp;інших вірусних інфекцій Інституту епідеміології та&nbsp;інфекційних хвороб, доктор медичних наук професор Алла Мироненко.&nbsp;&mdash; Спалах цього грипу торік у&nbsp;Камбоджі виник навіть на&nbsp;тлі коронавірусної пандемії.
 &mdash;&nbsp;Симптоми багатьох вірусних респіраторних інфекцій схожі. Як&nbsp;зрозуміти, що&nbsp;це&nbsp;саме грип, а&nbsp;не&nbsp;COVID-19?
 &mdash;&nbsp;Розвиток цих двох інфекцій подібний, але у&nbsp;них різний початок. Грип зазвичай розпочинається різко&nbsp;&mdash; зі&nbsp;стрімкого підвищення температури, лихоманки, слабкості. При коронавірусній хворобі температура часто піднімається більш плавно, і&nbsp;хвороба розвивається повільніше. Багато говорять про втрату нюху у&nbsp;хворих на&nbsp;COVID-19, проте це&nbsp;буває далеко не&nbsp;у&nbsp;всіх.
 &mdash;&nbsp;Чи&nbsp;можливо одночасно зробити щеплення проти грипу і коронавірусу?
 &mdash;&nbsp;Взагалі є&nbsp;правило, що&nbsp;грипозну вакцину можна вводити одночасно з&nbsp;іншими. Хоча, думаю, корисніше вакцинації розвести у&nbsp;часі&nbsp;&mdash; з&nbsp;інтервалом хоча&nbsp;б у&nbsp;місяць.
 &mdash;&nbsp;Чому коронавірус почав &laquo;полювати&raquo; на&nbsp;молодь і&nbsp;дітей?
 &mdash;&nbsp;Вірус шукає незахищених. Насправді&nbsp;ж головне&nbsp;&mdash; це&nbsp;перехворіти нетяжко, а&nbsp;молодь в&nbsp;основному переносить хворобу легше, ніж літні люди, що&nbsp;мають супутні захворювання.
 Коли чекати грипу? Кому найбільше загрожує грипозний вірус? Чим небезпечний грип на&nbsp;фоні пандемії COVID-19?
 На&nbsp;ці&nbsp;та інші запитання наших читачів у&nbsp;понеділок, 29 листопада, з&nbsp;15:00 до&nbsp;16:00 під час прямої лінії &laquo;ФАКТІВ&raquo; відповість вірусолог, доктор медичних наук Алла Петрівна Мироненко.
 Телефонуйте в&nbsp;редакцію за&nbsp;номером (044) 503&minus;77&minus;74
 Заздалегідь надсилайте запитання на&nbsp;електронну адресу med@fakty.ua
 Матеріал з&nbsp;прямої лінії читайте в&nbsp;четвер, 9 грудня
 Раніше повідомлялось, що в&nbsp;Україні вперше знайшли найбільш заразний варіант коронавірусу &laquo;Дельта&raquo;.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/39/3/390354.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Наталія САНДРОВИЧ, «ФАКТИ»"
 },
 "datePublished": "2021-11-26T12:25:30+02:00",
 "dateModified": "2021-11-28T17:07:00+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТИ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://world.fakty.ua/390480-zatyanulo-v-konvejer-na-zavode-zvezda-teleshou-h-faktor-i-golos-pogib-v-ssha" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/4/390480w210zc0.jpg" class="foto_l" loading="lazy" alt="Томас Уеллс" />
</div>
<p>
Затягнуло в&nbsp;конвеєр на&nbsp;заводі: зірка телешоу &laquo;Х-фактор&raquo; та&nbsp;&laquo;Голос&raquo; загинув у&nbsp;США </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/390386-vladelcy-evroblyah-nachali-ohotu-na-uchastnikov-ato-stala-izvestna-prichina" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/3/390386w210zc0.jpg" class="foto_l" loading="lazy" alt="машина" />
</div>
<p>
Власники євроблях розпочали &laquo;полювання&raquo; на&nbsp;учасників АТО: стала відома причина </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/390419-nogi-do-ushej-krepko-stoyat-na-zemle-nevesta-murata-pokazala-chto-v-nej-luchshe-chem-u-ani-lorak" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/4/390419w210zc0.jpg" class="foto_l" loading="lazy" alt="Лілія" />
</div>
<p>
&laquo;Ноги до&nbsp;вух&raquo; міцно стоять на&nbsp;землі: наречена Мурата показала, що&nbsp;в&nbsp;ній краще, ніж у&nbsp;Ані Лорак </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/389988-reshenie-prodyuserov-i-skandal-s-arturom-logaem-vse-podrobnosti-polufinala-tanciv-z-zirkami" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/38/99/389988w210zc0.jpg" class="foto_l" loading="lazy" alt="танці з зірками" />
</div>
<p>
Рішення продюсерів та&nbsp;скандал із&nbsp;Артуром Логаєм: всі подробиці півфіналу &laquo;Танців з&nbsp;зірками&raquo; </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=390354&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'leokross.com';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//leokross.com/0v0/p3.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(627-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>3414540</span></div>
<div class="item-change num-down"><span>+14200</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>2899967</span></div>
<div class="item-change num-down"><span>+22946</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>84717</span></div>
<div class="item-change num-down"><span>+568</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/389787-konec-epohi-evroblyah-v-ukraine-chto-delat-tem-kto-ne-sumel-rastamozhit-takoe-avto-po-lgotnomu-tarifu">Кінець епохи &laquo;євроблях&raquo; в&nbsp;Україні: що&nbsp;робити тим, хто не&nbsp;зумів розмитнити таке авто за&nbsp;пільговим тарифом</a></p>
<div class="td tddown">
<span class="mydate">
20 листопада 2021 </span>
<span class="mytime">
13:30 </span>
</div>
</li>
<li><p><span>2</span><a href="https://showbiz.fakty.ua/389988-reshenie-prodyuserov-i-skandal-s-arturom-logaem-vse-podrobnosti-polufinala-tanciv-z-zirkami">Рішення продюсерів та&nbsp;скандал із&nbsp;Артуром Логаєм: всі подробиці півфіналу &laquo;Танців з&nbsp;зірками&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
22 листопада 2021 </span>
<span class="mytime">
7:02 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/390219-vojna-rossii-s-ukrainoj-evgenij-magda-rasskazal-o-vozmozhnyh-scenariyah-razvitiya-situacii">Війна Росії з&nbsp;Україною: Євген Магда розповів про можливі сценарії розвитку ситуації</a></p>
<div class="td tddown">
<span class="mydate">
25 листопада 2021 </span>
<span class="mytime">
10:45 </span>
</div>
</li>
<li><p><span>4</span><a href="https://society.fakty.ua/390146-na-bolshoj-vysote-iz-za-nehvatki-kisloroda-vozniklo-ocshucshenie-chto-ryadom-s-nami-ecshe-kto-to-idet">&laquo;На&nbsp;висоті здавалося, що&nbsp;поряд із&nbsp;нами трьома йде хтось невидимий&raquo;: українські альпіністи підкорили найскладнішу гору Гімалаїв</a></p>
<div class="td tddown">
<span class="mydate">
26 листопада 2021 </span>
<span class="mytime">
16:30 </span>
</div>
</li>
<li><p><span>5</span><a href="https://showbiz.fakty.ua/390306-dlya-maski-grifona-my-vruchnuyu-vyrezali-kazhdoe-pero-avtor-unikalnyh-kostyumov-rasskazala-o-zakulise-vpechatlyayucshego-detektiv-shou">&laquo;Для маски Грифона ми&nbsp;вручну вирізали кожну пірʼїну&raquo;: автор унікальних костюмів розповіла про закулісся вражаючого детектив-шоу</a></p>
<div class="td tddown">
<span class="mydate">
26 листопада 2021 </span>
<span class="mytime">
6:15 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Софочка, ви мені так подобаєтеся... Давайте зустрінемося завтра. - Про що ви?! Я ж заміжня жінка! Давайте сьогодні</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+4</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пд-Сх<br><span>Тиск:&nbsp;</span>734&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">28 листопада 2021</span>
<span class="mytime">08:29</span>
</div>
<a class="latest" href="https://health.fakty.ua/390458-zemlyu-nakryla-magnitnaya-burya-chto-proishodit-i-kak-zacshitit-zdorove">Землю накрила магнітна буря: що&nbsp;відбувається та&nbsp;як&nbsp;захистити здоров&rsquo;я</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 листопада 2021</span>
<span class="mytime">15:05</span>
</div>
<a class="latest" href="https://health.fakty.ua/390319-u-6-letnej-docheri-v-lyuboj-moment-mog-sluchitsya-infarkt-ili-insult-rebenka-na-operaciyu-na-otkrytom-serdce-kotoruyu-proveli-vo-lvove-dostavili-vertoletom">&laquo;У&nbsp;6-річної доньки будь-якої миті міг трапитись інфаркт чи&nbsp;інсульт&raquo;: дитину на&nbsp;операцію на&nbsp;відкритому серці, яку провели у&nbsp;Львові, доправили гелікоптером</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">27 листопада 2021</span>
<span class="mytime">11:46</span>
</div>
<a class="latest" href="https://health.fakty.ua/390424-celyh-dva-faktora-doktor-komarovskij-rasskazal-nuzhno-li-vakcinirovat-detej">Цілих два фактори: лікар Комаровський розповів, чи&nbsp;потрібно вакцинувати дітей</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">26 листопада 2021</span>
<span class="mytime">14:35</span>
</div>
<a class="latest" href="https://health.fakty.ua/390350-gripp-i-covid-19-nachinayutsya-po-raznomu-etoj-zimoj-v-ukraine-ozhidayut-novyj-shtamm-grippa-a-kambodzha">Грип і&nbsp;COVID-19 розпочинаються по-різному: цієї зими в&nbsp;Україні очікують новий штам грипу А/Камбоджа</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">24 листопада 2021</span>
<span class="mytime">20:40</span>
</div>
<a class="latest" href="https://health.fakty.ua/390237-v-dnepre-vpervye-nashli-samyj-zaraznyj-variant-quot-delty-quot-chto-izvestno">У&nbsp;Дніпрі вперше знайшли найбільш заразний варіант &laquo;Дельти&raquo;: що&nbsp;відомо</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
