<!DOCTYPE html>
<html lang="uk">
<head>
<title>Груші і горіхи захищають від раку, діабету і хвороб серця - дієтолог Олег Швець - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Нормалізують вагу, захищають від раку, діабету і хвороб серця: дієтолог про цілющі властивості груші" />
<meta property="twitter:title" content="Нормалізують вагу, захищають від раку, діабету і хвороб серця: дієтолог про цілющі властивості груші" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="А кілька волоських горіхів на день може зменшити рівень холестерину" />
<meta property="twitter:description" content="А кілька волоських горіхів на день може зменшити рівень холестерину" />
<meta property="og:url" content="https://health.fakty.ua/390986-normalizuyut-ves-zacshicshayut-ot-raka-diabeta-i-boleznej-serdca-dietolog-o-celebnyh-svojstvah-grushi" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/9/390986_fb_230153.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/9/390986.jpg" />
<meta name="description" content="За словами лікаря-дієтолога Олега Швеця, груші допомагають втримати нормальну вагу, знижують ризик розвитку раку, діабету, хвороб серця та судин. Вони мають високий вміст антиоксидантів - вітамінів С, К і міді" />
<meta name="keywords" content="Нормалізують, вагу, захищають, раку, діабету, іхвороб, серця, дієтолог, цілющі, властивості, груші" />
<link rel="amphtml" href="https://amp.health.fakty.ua/390986-normalizuyut-ves-zacshicshayut-ot-raka-diabeta-i-boleznej-serdca-dietolog-o-celebnyh-svojstvah-grushi" />
<link rel="canonical" href="https://health.fakty.ua/390986-normalizuyut-ves-zacshicshayut-ot-raka-diabeta-i-boleznej-serdca-dietolog-o-celebnyh-svojstvah-grushi" />
<link hreflang="ru" rel="alternate" href="https://health.fakty.ua/ru/390986-normalizuyut-ves-zacshicshayut-ot-raka-diabeta-i-boleznej-serdca-dietolog-o-celebnyh-svojstvah-grushi" />
<link hreflang="uk" rel="alternate" href="https://health.fakty.ua/390986-normalizuyut-ves-zacshicshayut-ot-raka-diabeta-i-boleznej-serdca-dietolog-o-celebnyh-svojstvah-grushi" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=61')
 } else {
 getScript('/js/bundle_d.js?v=25')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.19 / 27.39</span>
<span id="c978">30.62 / 31.00</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;-1</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/4">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="391048">
<span class="time">
08:01 </span>
<a href="https://showbiz.fakty.ua/391048-moe-telo-stalo-polnee-i-razum-tozhe-populyarnaya-supermodel-otprazdnovala-48-letie-seriej-foto-v-kupalnike">
&laquo;Моє тіло стало повнішим і&nbsp;розум теж&raquo;: популярна супермодель відсвяткувала 48-річчя серією фото в&nbsp;купальнику </a>
</li>
<li id="391047">
<span class="time">
07:53 </span>
<a href="https://ukrainenews.fakty.ua/391047-s-6-dekabrya-v-ukraine-izmenilis-pravila-karantina-kakie-ogranicheniya-vstupili-v-silu-v-zheltoj-i-krasnyh-zonah">
З&nbsp;6 грудня в&nbsp;Україні змінилися правила карантину: які обмеження набули чинності у&nbsp;&laquo;жовтій&raquo; та&nbsp;&laquo;червоних&raquo; зонах </a>
</li>
<li id="390948">
<span class="time">
07:41 </span>
<a href="https://sport.fakty.ua/390948-shahter-sherif-prognozy-bukmekerov-na-match-ligi-chempionov">
&laquo;Шахтар&raquo;&nbsp;&mdash; &laquo;Шериф&raquo;: прогнози букмекерів на&nbsp;матч Ліги чемпіонів </a>
</li>
<li id="391045">
<span class="time">
07:25 </span>
<a href="https://horoscope.fakty.ua/391045-goroskop-pavla-globy-na-6-dekabrya-bliznecov-zhdet-uspeh-v-delah-i-lyubvi-a-lvam-nuzhno-reshitsya-na-peremeny-v-svoej-zhizni">
Гороскоп Павла Глоби на&nbsp;6 грудня: на&nbsp;Близнюків чекає успіх у&nbsp;справах та&nbsp;коханні, а&nbsp;Левам треба зважитися на&nbsp;зміни у&nbsp;своєму житті </a>
</li>
<li id="391043">
<span class="time">
06:50 </span>
<a href="https://sport.fakty.ua/391043-derevyanchenko-adames-video-boya-v-madison-square-garden" class="bold">
Деревянченко&nbsp;&mdash; Адамес: відео бою у&nbsp;Madison Square Garden </a>
</li>
<li id="391042">
<span class="time">
06:41 </span>
<a href="https://ukrainenews.fakty.ua/391042-povyshenie-pensij-v-ukraine-kto-s-yanvarya-budet-poluchat-6-tysyach-grn-a-komu-v-marte-dobavyat-500-grn">
Підвищення пенсій в&nbsp;Україні: хто з&nbsp;січня отримуватиме 6 тисяч грн, а&nbsp;кому у&nbsp;березні додадуть 500 </a>
</li>
<li id="390986">
<span class="time">
06:34 </span>
<a href="https://health.fakty.ua/390986-normalizuyut-ves-zacshicshayut-ot-raka-diabeta-i-boleznej-serdca-dietolog-o-celebnyh-svojstvah-grushi" class="bold">
Нормалізують вагу, захищають від раку, діабету і&nbsp;хвороб серця: дієтолог про цілющі властивості груші </a>
</li>
<li id="391041">
<span class="time">
06:09 </span>
<a href="https://showbiz.fakty.ua/391041-ukrainskaya-andzhelina-dzholi-udivila-stilem-delovogo-kostyuma-bez-shtanov">
&laquo;Українська Анджеліна Джолі&raquo; здивувала стилем ділового костюма без штанів </a>
</li>
<li id="391014">
<span class="time">
04:30 </span>
<a href="https://cookbook.fakty.ua/391014-idealnyj-salat-na-novyj-god-2022-kulinarnyj-bloger-lyudmila-borcsh-predstavila-recept-ochen-vkusnogo-prazdnichnogo-blyuda-minutka">
&laquo;Ідеальний салат&raquo; на&nbsp;Новий рік-2022: кулінарна блогерка Людмила Борщ представила рецепт дуже смачної святкової страви &laquo;Хвилинка&raquo; </a>
</li>
<li id="391037">
<span class="time">
02:50 </span>
<a href="https://showbiz.fakty.ua/391037-seks-prodolzhenie-lyubvi-zlata-ognevich-rasskazala-byl-li-u-nee-intim-na-proekte">
&laquo;Секс&nbsp;&mdash; продовження кохання&raquo;: Злата Огневич розповіла, чи&nbsp;був у&nbsp;неї інтим на&nbsp;проєкті </a>
</li>
<li id="391032">
<span class="time">
05.12 23:55 </span>
<a href="https://money.fakty.ua/391032-indeksaciya-pensij-v-marte-komu-iz-pensionerov-uvelichat-summu-vyplat">
Індексація пенсій у&nbsp;березні: кому з&nbsp;пенсіонерів збільшать суму виплат </a>
</li>
<li id="391024">
<span class="time">
05.12 23:30 </span>
<a href="https://cookbook.fakty.ua/391024-forshmak-iz-seldi-novogodnyaya-zakuska-po-odesski-ot-dmitriya-doroshenko">
Форшмак з&nbsp;оселедця&nbsp;&mdash; новорічна закуска по-одеськи від Дмитра Дорошенка </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//health.fakty.ua">Здоров'я та медицина</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Нормалізують вагу, захищають від раку, діабету і&nbsp;хвороб серця: дієтолог про цілющі властивості груші</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">06.12.2021</span>
<span id="article_id" style="display:none;">390986</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
6:34 </span>
<span class="item__mdash"> — </span>
6 грудня 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/9/390986w540zc0.jpg?v=080924" alt="груша" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/22"><span itemprop="name">
Наталія САНДРОВИЧ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Груш вродило в&nbsp;цьому році сила-силенна. На&nbsp;будь-який смак: твердіші чи м&rsquo;якші, солодкі чи&nbsp;з&nbsp;кислинкою, зелені, жовті, коричнюваті або з&nbsp;рум&rsquo;яним бочком.</p>
<p>
<em>&mdash;&nbsp;Груша&nbsp;&mdash; чудовий плід: м&rsquo;який, з&nbsp;волокнистою серединою, багатою на&nbsp;антиоксиданти, рослинні сполуки та&nbsp;харчові волокна,&nbsp;&mdash;</em> розповідає <a href="https://fakty.ua/375815-kak-pitatsya-tem-kto-boleet-covid-19-kakie-produkty-ukreplyayut-immunitet-otvechaet-dietolog" target="_blank">голова Асоціації дієтологів України кандидат медичних наук Олег Швець</a>. &mdash;&nbsp;<em>В&nbsp;одній груші середнього розміру, калорійність якої близько 100 кілокалорій, міститься п&rsquo;ять-шість грамів клітковини. А&nbsp;це, наприклад, приблизно чверть добової норми для жінок до&nbsp;50 років. Крім того&nbsp;&mdash; вітаміни С, К, калій і&nbsp;трохи менше кальцію, заліза, магнію, вітаміну В6, фолатів (активна форма фолієвої кислоти). Груші, особливо з&nbsp;червоною шкіркою, також містять рослинні сполуки, котрі діють як&nbsp;антиоксиданти.</em></p>
<p>
За&nbsp;словами лікаря, груші допомагають втримати нормальну вагу, знижують ризик розвитку раку, діабету, хвороб серця та&nbsp;судин. Так, у&nbsp;людей з&nbsp;метаболічним синдромом, які щодня їли по&nbsp;дві груші протягом 12 тижнів, спостерігалось зниження систолічного (верхнього) тиску та&nbsp;нормалізація пульсу.</p>
<p>
Груші, маючи величезний вміст клітковини, можуть знизити ризик передчасної смерті. За&nbsp;даними дослідження, в&nbsp;якому протягом дев&rsquo;яти років брали участь близько 400 тисяч людей, рівень смертності у&nbsp;тих, хто вживав достатню кількість клітковини, був на&nbsp;22 відсотки нижчий.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
Учені рекомендують в&nbsp;середньому вживати від 22 до&nbsp;33 грамів (залежно від віку і&nbsp;статі) клітковини у&nbsp;день. Найкращий спосіб збільшити споживання харчових волокон&nbsp;&mdash; щодня їсти овочі, фрукти, ягоди, злакові, горіхи, насіння. Розчинна клітковина (пектин), якою багата груша, добре живить кишкові бактерії. Якщо пектину достатньо, то&nbsp;добре працює кишківник, посилюється відчуття ситості після їди. Груші відмінно чистять організм, зокрема травну систему, бо&nbsp;містять багато води.</p>
<p>
Ще&nbsp;одна цілюща властивість груш&nbsp;&mdash; високий вміст антиоксидантів: вітамінів С, К&nbsp;і&nbsp;міді, що&nbsp;протидіють впливу вільних радикалів.</p>
<p>
Не&nbsp;менш корисні і&nbsp;волоські горіхи. За&nbsp;кількістю наша країна займає шосте місце у&nbsp;світі, збираючи щороку майже 108 тисяч тонн. І&nbsp;на&nbsp;кожного з&nbsp;нас припадає по&nbsp;два з&nbsp;половиною кілограми.</p>
<p>
Дослідження показали, що&nbsp;люди, котрі регулярно їдять горіхи, менше хворіють на&nbsp;хвороби серця і&nbsp;судин: атеросклероз, інфаркти та&nbsp;інсульти. Щоденна жменька горіхів знижує загальний холестерин, небезпечні ліпопротеїни низької щільності (поганий холестерин) та&nbsp;тригліцериди&nbsp;&mdash; найпоширенішу форму жиру в&nbsp;крові.</p>
<p>
Крім того, всі горіхи є&nbsp;джерелом ненасичених здорових жирів, а&nbsp;саме волоські багаті на&nbsp;альфа-лінолеву кислоту. Вона&nbsp;&mdash; попередник омега-3 жирних кислот, що&nbsp;захищають серце.</p>
<p>
Волоські горіхи ліпше їсти сирими: тоді вони мають кращі антиоксидантні властивості, ніж смажені. Антиоксиданти запобігають або зменшують окислення, що&nbsp;пошкоджує артерії та&nbsp;сприяє розвитку серцевих захворювань.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Лікарі радять щодня їсти не&nbsp;менше 30 грамів волоських горіхв&nbsp;&mdash; це&nbsp;чверть стандартної склянки. Хоча в&nbsp;такій кількості міститься близько 190 кілокалорій, зайвих кілограмів можна не&nbsp;боятися. Цілі або подрібнені горіхи можна додавати у&nbsp;каші (зокрема вівсяну) чи&nbsp;овочеві салати.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://lifestyle.fakty.ua/387006-hudeyucshim-na-zametku-marina-uzelkova-nazvala-svoj-top-5-produktov-kotorye-osobenno-cenny-osenyu" target="_blank">На&nbsp;замітку тим, хто худне: Марина Узєлкова назвала свій топ-5 продуктів, які &laquo;особливо цінні восени&raquo;</a></strong></em></p>
</blockquote>
<p>
Раніше &laquo;ФАКТИ&raquo; публікували рецепти <a href="https://cookbook.fakty.ua/389649-grushevye-oladi-bystryj-recept-dlya-ekonomnyh-hozyaek" target="_blank">грушових оладок</a> і <a href="https://cookbook.fakty.ua/388809-vasha-semya-budet-v-vostorge-recept-tartatena-s-grushej-ot-ektora-himenesa-bravo" target="_blank">тартатену з&nbsp;грушею від Ектора Хіменеса-Браво</a>.</p></p>
<span class="statistic3"><span class=stat_text>144</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//health.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=390986">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/390986" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#0465776f61606d706b764462656f707d2a71653b7771666e61677039d4a5d586d4b4d586d586d58b24d4b9d4b424d585d4b4d4bdd586d59224373d343d3c3222666b607d396c707074773e2b2b6c616568706c2a62656f707d2a71652b373d343d3c32" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://health.fakty.ua/390986-normalizuyut-ves-zacshicshayut-ot-raka-diabeta-i-boleznej-serdca-dietolog-o-celebnyh-svojstvah-grushi" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://health.fakty.ua/390986-normalizuyut-ves-zacshicshayut-ot-raka-diabeta-i-boleznej-serdca-dietolog-o-celebnyh-svojstvah-grushi&amp;text=Нормалізують вагу, захищають від раку, діабету і&nbsp;хвороб серця: дієтолог про цілющі..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Нормалізують вагу, захищають від раку, діабету і&nbsp;хвороб серця: дієтолог про цілющі...&amp;url=https://health.fakty.ua/390986-normalizuyut-ves-zacshicshayut-ot-raka-diabeta-i-boleznej-serdca-dietolog-o-celebnyh-svojstvah-grushi" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=390986&key=f183b6c6b601e6f7af124cb433a2e829';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=390986&articleswidget_articleName=normalizuyut-ves-zacshicshayut-ot-raka-diabeta-i-boleznej-serdca-dietolog-o-celebnyh-svojstvah-grushi&notAjax=1&subdomain=health&s=9d8779401b486bdeb4349d76a31d1251', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/391037-seks-prodolzhenie-lyubvi-zlata-ognevich-rasskazala-byl-li-u-nee-intim-na-proekte" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/10/391037w210zc0.jpg" class="foto_l" loading="lazy" alt="Огневич" />
</div>
<p>
&laquo;Секс&nbsp;&mdash; продовження кохання&raquo;: Злата Огневич розповіла, чи&nbsp;був у&nbsp;неї інтим на&nbsp;проєкті </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/391018-ne-tolko-indeksaciya-shmygal-rasskazal-kto-iz-pensionerov-tochno-budet-poluchat-3-tysyachi-grn-v-mesyac-a-komu-dobavyat-200-grn-s-yanvarya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/10/391018w210zc0.jpg" class="foto_l" loading="lazy" alt="Пенсії в Україні" />
</div>
<p>
Не&nbsp;тільки індексація: Шмигаль розповів, хто з&nbsp;пенсіонерів точно отримуватиме 3 тисячі грн на&nbsp;місяць, а&nbsp;кому додадуть 200 грн із&nbsp;січня </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/391032-indeksaciya-pensij-v-marte-komu-iz-pensionerov-uvelichat-summu-vyplat" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/10/391032w210zc0.jpg" class="foto_l" loading="lazy" alt="Індексація пенсій у березні: кому з пенсіонерів збільшать суму виплат" />
</div>
<p>
Індексація пенсій у&nbsp;березні: кому з&nbsp;пенсіонерів збільшать суму виплат </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://money.fakty.ua/390934-avtomaticheskij-pereraschet-pensij-v-dekabre-kto-i-kogda-poluchit-dopolnitelnye-vyplaty" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/9/390934w210zc0.jpg" class="foto_l" loading="lazy" alt="пенсіонери" />
</div>
<p>
Автоматичний перерахунок пенсій у&nbsp;грудні: хто і&nbsp;коли отримає додаткові виплати </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=390986&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'leokross.com';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//leokross.com/0v0/p3.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(635-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>3497477</span></div>
<div class="item-change num-down"><span>+6622</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>3050659</span></div>
<div class="item-change num-down"><span>+9274</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>88280</span></div>
<div class="item-change num-down"><span>+278</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/390541-zarplaty-pensii-alimenty-ceny-na-gaz-i-pravila-karantina-chto-izmenitsya-s-1-dekabrya">Зарплати, пенсії, аліменти, ціни на&nbsp;газ та&nbsp;правила карантину: що&nbsp;зміниться з&nbsp;1 грудня</a></p>
<div class="td tddown">
<span class="mydate">
30 листопада 2021 </span>
<span class="mytime">
11:55 </span>
</div>
</li>
<li><p><span>2</span><a href="https://ukrainenews.fakty.ua/390749-vesna-mozhet-nachatsya-uzhe-v-fevrale-meteorolog-vera-balabuh-rasskazala-o-tom-kakaya-pogoda-ozhidaetsya-nyneshnej-zimoj">&laquo;Весна може початися вже у&nbsp;лютому&raquo;: метеоролог Віра Балабух розповіла про те, яка погода очікується нинішньою зимою</a></p>
<div class="td tddown">
<span class="mydate">
2 грудня 2021 </span>
<span class="mytime">
16:05 </span>
</div>
</li>
<li><p><span>3</span><a href="https://ukrainenews.fakty.ua/390745-zelenskij-ne-chuvstvuet-sebya-prezidentom-po-kakoj-to-prichine---politpsiholog-svetlana-chunihina">&laquo;Зеленський не&nbsp;почувається президентом з&nbsp;якоїсь причини&raquo;,&nbsp;&mdash; політичний психолог Світлана Чуніхіна</a></p>
<div class="td tddown">
<span class="mydate">
2 грудня 2021 </span>
<span class="mytime">
13:05 </span>
</div>
</li>
<li><p><span>4</span><a href="https://showbiz.fakty.ua/390936-neozhidannoe-reshenie-zlaty-i-slezy-uchastnika-vse-podrobnosti-finala-holostyachki">Несподіване рішення Злати та&nbsp;сльози учасника: всі подробиці фіналу &laquo;Холостячки&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
4 грудня 2021 </span>
<span class="mytime">
7:19 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/390917-pokonchil-by-s-soboj-esli-by-chuvstvoval-sebya-vinovnym-pervoe-intervyu-aleka-bolduina-posle-gibeli-galiny-hatchins">&laquo;Наклав би&nbsp;на&nbsp;себе руки, якби почувався винним&raquo;: перше інтерв&#39;ю Алека Болдвіна після загибелі Галини Гатчинс</a></p>
<div class="td tddown">
<span class="mydate">
3 грудня 2021 </span>
<span class="mytime">
18:38 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Тітка Циля:
- Ось ви дорікаєте мені в тому, що я живу на своє задоволення. А на чиє задоволення я повинна жити?!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">-1</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пд-Сх<br><span>Тиск:&nbsp;</span>742&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">5 грудня 2021</span>
<span class="mytime">17:01</span>
</div>
<a class="latest" href="https://health.fakty.ua/390935-6-dekabrya-na-voprosy-chitatelej-faktov-otvetit-pulmonolog-svetlana-guk">6 грудня на&nbsp;запитання читачів &laquo;ФАКТІВ&raquo; відповість пульмонолог Світлана Гук</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 грудня 2021</span>
<span class="mytime">21:20</span>
</div>
<a class="latest" href="https://health.fakty.ua/390980-udar-po-pecheni-i-pochkam-v-minzdrave-razvenchali-populyarnyj-mif">Удар по&nbsp;печінці та&nbsp;нирках: у&nbsp;МОЗ розвінчали популярний міф</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 грудня 2021</span>
<span class="mytime">09:30</span>
</div>
<a class="latest" href="https://health.fakty.ua/390846-posle-operacii-na-serdce-vrachi-ne-verili-chto-smogu-rodit-rebenka-istoriya-edinstvennoj-v-ukraine-zhencshiny-kotoraya-stala-mamoj-nesmotrya-na-kriticheskij-vrozhdennyj-porok">&laquo;Після операції на&nbsp;серці лікарі не&nbsp;вірили, що&nbsp;зможу народити дитину&raquo;: історія єдиної в&nbsp;Україні жінки, яка стала мамою, незважаючи на&nbsp;критичну вроджену ваду</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 грудня 2021</span>
<span class="mytime">06:34</span>
</div>
<a class="latest" href="https://health.fakty.ua/390933-posle-pervoj-privivki-immunitet-podavlen-poetomu-chelovek-mozhet-legko-zarazitsya-covid-19">Після першого щеплення імунітет пригнічений, тому людина може легко заразитися COVID-19</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">2 грудня 2021</span>
<span class="mytime">19:40</span>
</div>
<a class="latest" href="https://health.fakty.ua/390836-ukraincy-gorazdo-chacshe-pokupayut-lekarstva-v-aptekah-chem-onlajn-issledovanie-darnicy">Українці набагато частіше купують ліки в&nbsp;аптеках, аніж онлайн,&nbsp;&mdash; дослідження &laquo;Дарниці&raquo;</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
