<!DOCTYPE html>
<html lang="uk">
<head>
<title>Пандемія коронавірусу - 6 січня захворіло понад 7 тисяч українців - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="В Україні знову зростає кількість хворих на ковід: за добу — більше 7 тисяч" />
<meta property="twitter:title" content="В Україні знову зростає кількість хворих на ковід: за добу — більше 7 тисяч" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Темпи вакцинації пришвидшуються" />
<meta property="twitter:description" content="Темпи вакцинації пришвидшуються" />
<meta property="og:url" content="https://health.fakty.ua/393403-v-ukraine-snova-rastet-chislo-zabolevshih-kovidom-za-sutki---bolshe-7-tysyach" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/34/393403_fb_094253.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/34/393403.jpg" />
<meta name="description" content="У МОЗ прискорюють темпи вакцинації від коронавірусу на тлі нового сплеску захворюваності" />
<meta name="keywords" content="ВУкраїні, знову, зростає, кількість, хворих, наковід, задобу, більше, тисяч" />
<link rel="amphtml" href="https://amp.health.fakty.ua/393403-v-ukraine-snova-rastet-chislo-zabolevshih-kovidom-za-sutki---bolshe-7-tysyach" />
<link rel="canonical" href="https://health.fakty.ua/393403-v-ukraine-snova-rastet-chislo-zabolevshih-kovidom-za-sutki---bolshe-7-tysyach" />
<link hreflang="ru" rel="alternate" href="https://health.fakty.ua/ru/393403-v-ukraine-snova-rastet-chislo-zabolevshih-kovidom-za-sutki---bolshe-7-tysyach" />
<link hreflang="uk" rel="alternate" href="https://health.fakty.ua/393403-v-ukraine-snova-rastet-chislo-zabolevshih-kovidom-za-sutki---bolshe-7-tysyach" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=62')
            } else {
                getScript('/js/bundle_d.js?v=25')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.36 / 27.63</span>
<span id="c978">30.77 / 31.23</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;-1</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
 
<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="393405">
<span class="time">
10:05 </span>
<a href="https://ukrainenews.fakty.ua/393405-sotrudnikov-sbu-obvinili-v-napadenii-na-kazahstanskih-oppozicionerov-v-kieve-podrobnosti-incidenta">
Співробітників СБУ звинуватили у&nbsp;нападі на&nbsp;казахстанських опозиціонерів у&nbsp;Києві: подробиці інциденту </a>
</li>
<li id="338011">
<span class="time">
10:00 </span>
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya" class="bold">
Коронавірус в&nbsp;Україні: статистика захворюваності та&nbsp;смертності по&nbsp;областях <span class="upd">(оновлюється)</span> </a>
</li>
<li id="393404">
<span class="time">
09:55 </span>
<a href="https://society.fakty.ua/393404-sport-ne-privlekaet-v-minekonomiki-rasskazali-na-chto-ukraincy-potratili-kovidnuyu-tysyachu">
Спорт не&nbsp;приваблює: у&nbsp;Мінекономіки розповіли, на&nbsp;що&nbsp;українці витратили &laquo;ковідну тисячу&raquo; </a>
</li>
<li id="393403">
<span class="time">
09:40 </span>
<a href="https://health.fakty.ua/393403-v-ukraine-snova-rastet-chislo-zabolevshih-kovidom-za-sutki---bolshe-7-tysyach">
В&nbsp;Україні знову зростає кількість хворих на&nbsp;ковід: за&nbsp;добу&nbsp;&mdash; більше 7 тисяч </a>
</li>
<li id="393402">
<span class="time">
09:26 </span>
<a href="https://world.fakty.ua/393402-vse-pod-kontrolem-mvd-kazahstana-otchitalos-o-chisle-ubityh-terroristov">
Все під контролем: МВС Казахстану прозвітувало про кількість убитих &laquo;терористів&raquo; </a>
</li>
<li id="393401">
<span class="time">
09:20 </span>
<a href="https://society.fakty.ua/393401-pozdravleniya-s-rozhdestvom-hristovym-krasivye-stihi-otkrytki-i-video">
Вітання з&nbsp;Різдвом Христовим: гарні вірші, листівки та&nbsp;відео </a>
</li>
<li id="393400">
<span class="time">
09:00 </span>
<a href="https://horoscope.fakty.ua/393400-romanticheskie-vstrechi-i-novye-nachinaniya-k-trem-znakam-zodiaka-zvezdy-budut-osobenno-blagosklonny-7-yanvarya" class="bold">
Романтичні зустрічі та&nbsp;нові починання: до&nbsp;трьох знаків зодіаку зірки будуть особливо прихильними 7 січня </a>
 </li>
<li id="393399">
<span class="time">
08:40 </span>
<a href="https://cookbook.fakty.ua/393399-kogda-hochetsya-raznoobrazit-zavtraki-prostye-i-vkusnye-karmashki-s-vetchinoj-syrom-i-yajcom">
Коли хочеться урізноманітнити сніданки: прості та&nbsp;смачні &laquo;кишеньки&raquo; з&nbsp;шинкою, сиром та&nbsp;яйцем </a>
</li>
<li id="393398">
<span class="time">
08:14 </span>
<a href="https://money.fakty.ua/393398-s-uchetom-prazdnichnyh-dnej-v-pfu-rasskazali-kogda-vyplatyat-pensii-za-yanvar">
З&nbsp;огляду на&nbsp;святкові дні: у&nbsp;ПФУ розповіли, коли виплатять пенсії за&nbsp;січень </a>
</li>
<li id="393393">
<span class="time">
08:13 </span>
<a href="https://sport.fakty.ua/393393-gol-ukrainca-milovanova-vybil-iz-kubka-ispanii-uchastnika-plej-off-ligi-chempionov">
Гол українця Мілованова вибив із&nbsp;Кубка Іспанії учасника плей-оф Ліги чемпіонів: відео &laquo;гармати&raquo; </a>
</li>
<li id="393397">
<span class="time">
07:50 </span>
<a href="https://society.fakty.ua/393397-rozhdestvo-hristovo-2022-primety-i-chto-kategoricheski-nelzya-delat-v-prazdnik" class="bold">
Різдво Христове 2022: прикмети і&nbsp;що&nbsp;категорично не&nbsp;можна робити у&nbsp;свято </a>
</li>
<li id="393371">
<span class="time">
07:30 </span>
<a href="https://fakty.ua/393371-starinnye-rozhdestvenskie-igrushki-v-stolice-otkrylas-unikalnaya-vystavka" class="bold">
Старовинні різдвяні іграшки: в&nbsp;столиці відкрилась унікальна виставка </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//health.fakty.ua">Здоров'я та медицина</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>В&nbsp;Україні знову зростає кількість хворих на&nbsp;ковід: за&nbsp;добу&nbsp;&mdash; більше 7 тисяч</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">07.01.2022</span>
<span id="article_id" style="display:none;">393403</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
9:40 </span>
<span class="item__mdash"> — </span>
7 січня 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/34/393403w540zc0.jpg?v=102055" alt="В Україні знову зростає кількість хворих на ковід: за добу&amp;nbsp;— більше 7 тисяч" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/57"><span itemprop="name">
Юлія ЛУГОВА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
В&nbsp;Україні знову <a href="https://ukrainenews.fakty.ua/393261-pugayucshij-rost-v-ukraine-rezko-uvelichilos-kolichestvo-zabolevshih-koronavirusom" target="_blank">поповзла вгору крива</a> <a href="https://ukrainenews.fakty.ua/393261-pugayucshij-rost-v-ukraine-rezko-uvelichilos-kolichestvo-zabolevshih-koronavirusom" target="_blank">захворюваності на&nbsp;коронавірус</a>&nbsp;&mdash; у&nbsp;четвер, 6 січня 2022 року, в&nbsp;країні зафіксовано ще&nbsp;7177 випадків інфікування (з&nbsp;них 364 дитини та&nbsp;203 медичні працівники). Про це <a href="https://t.me/mozofficial/2042" rel="nofollow" target="_blank">повідомили</a> у&nbsp;Міністерстві охорони здоров&#39;я.</p>
<p>
Не&nbsp;змогли впоратися із&nbsp;хворобою 192 пацієнти.</p>
<p>
Госпіталізувати довелося 1866 осіб, одужали&nbsp;&mdash; 5595.</p>
<p>
У&nbsp;той&nbsp;же час вакцинацію від COVID-19 пройшли ще&nbsp;72 тисячі громадян, з&nbsp;них першу дозу отримали 21&thinsp;997, другу&nbsp;&mdash; 44&thinsp;836, додаткову&nbsp;&mdash; 388 осіб, а&nbsp;бустерну&nbsp;&mdash; 4&thinsp;620 осіб. Усього з&nbsp;початку вакцинальної кампанії в&nbsp;країні імунізували 14,8 млн осіб (47,6% дорослих українців отримали як&nbsp;мінімум одне щеплення проти COVID-19, а&nbsp;44,9% - обидві дози).</p>
<p style="text-align: center;">
<img alt="" src="/user_uploads_new/images/articles/2022/01/07/393403/стат.jpg" style="width: 800px; height: 450px;" /></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Нагадаємо, <a href="https://ukrainenews.fakty.ua/393356-v-ukraine-razreshili-busternuyu-vakcinaciyu-ot-covid-19-dlya-vseh-grazhdan-ot-18-let" target="_blank">бустерна доза препарату проти COVID-19 в&nbsp;Україні дозволена вже всім громадянам віком від 18 років</a>. Перевага надається м-РНК-вакцин&nbsp;&mdash; Moderna або Comirnaty/Pfizer.</p></p>
<span class="statistic3"><span class=stat_text>86</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
 </div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="https://fakty.ua/theme/69" class="previous">До змісту спецтеми</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=393403">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/393403" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#ec8d9f8789888598839eac8a8d879895c2998dd39f998e86898f98d13c4d3d6e3c5c3d6e3d6e3d63cc3c513c5ccc3d6d3c5c3c553d6e3d7accdfd5dfd8dcdfca8e838895d18498989c9fd6c3c384898d809884c28a8d879895c2998dc3dfd5dfd8dcdf" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://health.fakty.ua/393403-v-ukraine-snova-rastet-chislo-zabolevshih-kovidom-za-sutki---bolshe-7-tysyach" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://health.fakty.ua/393403-v-ukraine-snova-rastet-chislo-zabolevshih-kovidom-za-sutki---bolshe-7-tysyach&amp;text=В&nbsp;Україні знову зростає кількість хворих на&nbsp;ковід: за&nbsp;добу&nbsp;&mdash; більше 7..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=В&nbsp;Україні знову зростає кількість хворих на&nbsp;ковід: за&nbsp;добу&nbsp;&mdash; більше 7...&amp;url=https://health.fakty.ua/393403-v-ukraine-snova-rastet-chislo-zabolevshih-kovidom-za-sutki---bolshe-7-tysyach" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=393403&key=7e02cc081ee60d9bd29a22fc6eb3fa45';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=393403&articleswidget_articleName=v-ukraine-snova-rastet-chislo-zabolevshih-kovidom-za-sutki---bolshe-7-tysyach&notAjax=1&subdomain=health&s=d8f79e53ded1648066a77e7fa87fb52a', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://health.fakty.ua/393403-v-ukraine-snova-rastet-chislo-zabolevshih-kovidom-za-sutki---bolshe-7-tysyach"
  },
  "headline": "В&nbsp;Україні знову зростає кількість хворих на&nbsp;ковід: за&nbsp;добу&nbsp;&mdash; більше 7 тисяч",
  "description": "У МОЗ прискорюють темпи вакцинації від коронавірусу на тлі нового сплеску захворюваності",
  "articleBody": "
 В&nbsp;Україні знову поповзла вгору крива захворюваності на&nbsp;коронавірус&nbsp;&mdash; у&nbsp;четвер, 6 січня 2022 року, в&nbsp;країні зафіксовано ще&nbsp;7177 випадків інфікування (з&nbsp;них 364 дитини та&nbsp;203 медичні працівники). Про це повідомили у&nbsp;Міністерстві охорони здоров&#39;я.

 Не&nbsp;змогли впоратися із&nbsp;хворобою 192 пацієнти.

 Госпіталізувати довелося 1866 осіб, одужали&nbsp;&mdash; 5595.

 У&nbsp;той&nbsp;же час вакцинацію від COVID-19 пройшли ще&nbsp;72 тисячі громадян, з&nbsp;них першу дозу отримали 21&thinsp;997, другу&nbsp;&mdash; 44&thinsp;836, додаткову&nbsp;&mdash; 388 осіб, а&nbsp;бустерну&nbsp;&mdash; 4&thinsp;620 осіб. Усього з&nbsp;початку вакцинальної кампанії в&nbsp;країні імунізували 14,8 млн осіб (47,6% дорослих українців отримали як&nbsp;мінімум одне щеплення проти COVID-19, а&nbsp;44,9% - обидві дози).

 

 Нагадаємо, бустерна доза препарату проти COVID-19 в&nbsp;Україні дозволена вже всім громадянам віком від 18 років. Перевага надається м-РНК-вакцин&nbsp;&mdash; Moderna або Comirnaty/Pfizer.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/39/34/393403.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Юлія ЛУГОВА, «ФАКТИ»"
    
  },
  "datePublished": "2022-01-07T09:40:54+02:00",
  "dateModified": "2022-01-07T09:40:54+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/393268-maskirovka-na-urovne-usik-v-balaklave-shodil-na-elku-i-mahnul-na-ukrainskij-kurort" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/32/393268w210zc0.jpg" class="foto_l" loading="lazy" alt="Олександр Усик із дружиною Катериною" />
</div>
<p>
Маскування на&nbsp;рівні: Усик у&nbsp;балаклаві сходив на&nbsp;ялинку та&nbsp;махнув на&nbsp;український курорт </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/393325-ukrainskoe-podsolnechnoe-po-82-a-olivkovoe-iz-italii-po-90-v-seti-obsuzhdayut-quot-chudesa-cenoobrazovaniya-quot-na-rastitelnoe-maslo" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/33/393325w210zc0.jpg" class="foto_l" loading="lazy" alt="олія" />
</div>
<p>
Українська соняшникова за&nbsp;82, а&nbsp;оливкова з&nbsp;Італії за&nbsp;90: в&nbsp;мережі обговорють &laquo;чудеса ціноутворення&raquo; на&nbsp;олію </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/393080-nerealno-vkusnyj-salat-tajson-na-rozhdestvo-i-staryj-novyj-god-pokoryaet-s-pervoj-lozhki" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/30/393080w210zc0.jpg" class="foto_l" loading="lazy" alt="Салат «Тайсон»" />
</div>
<p>
&laquo;Нереально смачний&raquo; салат &laquo;Тайсон&raquo; на&nbsp;Різдво та&nbsp;Старий Новий рік: підкорює з&nbsp;першої ложки </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://society.fakty.ua/393323-krasivye-pozdravleniya-sms-i-otkrytki-s-rozhdestvom-hristovym" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/33/393323w210zc0.jpg" class="foto_l" loading="lazy" alt="Різдво" />
</div>
<p>
Красиві вітання, смс та&nbsp;листівки з&nbsp;Різдвом Христовим </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=393403&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value,
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    window.RESOURCE_O1B2L3 = 'leokross.com';
    elmix.classList.add("blockOfO1b2l3");
    elmix.dataset.url="//leokross.com/0v0/p3.js";
    elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(667-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>3696468</span></div>
<div class="item-change num-down"><span>+7177</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>3506509</span></div>
<div class="item-change num-down"><span>+5595</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>97088</span></div>
<div class="item-change num-down"><span>+192</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://crime.fakty.ua/393149-naglaya-afera-s-nedvizhimostyu-v-stolichnom-zhk-kvartiry-priobretennye-vladelcami-10-let-nazad-za-nemalye-dengi-pereprodayut-drugim">Вражаюча афера з&nbsp;нерухомістю у&nbsp;столичному&nbsp;ЖК: квартири, придбані власниками 10 років тому за&nbsp;чималі гроші, перепродають іншим</a></p>
<div class="td tddown">
<span class="mydate">
4 січня 2022 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
<li><p><span>2</span><a href="https://crime.fakty.ua/393239-boyalsya-chtoby-papa-ne-umer-10-letnij-malchik-7-chasov-svoim-telom-sogreval-na-moroze-poteryavshego-soznanie-otca">&laquo;Боявся, щоб тато не&nbsp;помер&raquo;: 10-річний хлопчик 7 годин своїм тілом зігрівав на&nbsp;морозі батька, який втратив свідомість</a></p>
<div class="td tddown">
<span class="mydate">
5 січня 2022 </span>
<span class="mytime">
13:50 </span>
</div>
</li>
<li><p><span>3</span><a href="https://society.fakty.ua/392886-sozdatel-unikalnyh-farforovyh-cvetov-vladimir-kanevskij-rezhisser-sofiya-koppola-poprosila-u-menya-pyat-rabot-dlya-semok-novogo-filma">Творець унікальних порцелянових квітів Володимир Каневський: &laquo;Режисер Софія Коппола попросила у&nbsp;мене п&#39;ять робіт для зйомок нового фільму&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
1 січня 2022 </span>
<span class="mytime">
12:15 </span>
</div>
</li>
<li><p><span>4</span><a href="https://world.fakty.ua/393172-hvatala-za-intimnye-mesta-podrugu-milliardera-pedofila-epshtejna-i-svetskuyu-lvicu-gislejn-maksvell-priznali-vinovnoj-v-rastlenii-detej">&laquo;Хапала за&nbsp;інтимні місця&raquo;: подругу мільярдера-педофіла Епштейна та&nbsp;світську левицю Гіслейн Максвелл визнали винною у&nbsp;розбещенні дітей</a></p>
<div class="td tddown">
<span class="mydate">
4 січня 2022 </span>
<span class="mytime">
15:10 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/392913-quot-v-komande-prezidenta-ponimayut-chto-bez-zelenskogo-oni-nikto-quot---viktor-bobyrenko">В&nbsp;команді президента усвідомлюють, що&nbsp;без Зеленського вони ніхто,&nbsp;&mdash; Віктор Бобиренко</a></p>
<div class="td tddown">
<span class="mydate">
2 січня 2022 </span>
<span class="mytime">
6:20 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> В одеському таксі Софа робить водієві зауваження:
- Ви б не могли їхати обережніше? На мене вдома чекають 8 дітей!
- Ха! І це ви мені будете говорити за обережність?!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">-1</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>6&nbsp;м/с&nbsp;&nbsp;Пн-Зх<br><span>Тиск:&nbsp;</span>744&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">6 січня 2022</span>
<span class="mytime">17:49</span>
</div>
<a class="latest" href="https://health.fakty.ua/393377-farmacevty-dlya-pomocshi-ukraincam-sobirayut-informaciyu-o-preodolenii-postkovidnogo-sindroma">Фармацевти для допомоги українцям збирають інформацію про подолання постковідного синдрому</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">6 січня 2022</span>
<span class="mytime">14:09</span>
</div>
<a class="latest" href="https://health.fakty.ua/393358-shtam-omikron-v-ukraine-zafiksirovali-pervyj-sluchaj-zabolevaniya-v-poltavskoj-oblasti">Штам &laquo;Омікрон&raquo; в&nbsp;Україні: зафіксували перший випадок захворювання на&nbsp;Полтавщині</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 січня 2022</span>
<span class="mytime">19:05</span>
</div>
<a class="latest" href="https://health.fakty.ua/393242-vse---kak-iz-buducshego-frontmen-gruppy-bez-obmezhen-o-farmproizvodstve-darnicy">Все&nbsp;&mdash; як&nbsp;з&nbsp;майбутнього: фронтмен гурту БЕZ ОБМЕЖЕНЬ про фармвиробництво &laquo;Дарниці&raquo;</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 січня 2022</span>
<span class="mytime">13:52</span>
</div>
<a class="latest" href="https://health.fakty.ua/393219-v-minzdrave-opredelilis-komu-kogda-i-kakoj-vakcinoj-ot-kovida-budut-kolot-busternuyu-dozu">У&nbsp;МОЗ визначилися, кому, коли і&nbsp;якою вакциною від ковіду колотимуть бустерну дозу</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 січня 2022</span>
<span class="mytime">10:42</span>
</div>
<a class="latest" href="https://health.fakty.ua/393197-v-novyj-god---s-novym-shtammom-vo-francii-obnaruzhili-koronavirusnyj-kamerun">У&nbsp;новий рік&nbsp;&mdash; із&nbsp;новим штамом: у&nbsp;Франції виявили коронавірусний &laquo;Камерун&raquo;</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
 <li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
