<!DOCTYPE html>
<html lang="uk">
<head>
<title>У Львові успішно прооперували чоловіка, у якого не розгиналися коліна, бо він два роки жив на горищі  - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="«Пацієнт два роки пересувався навприсядки — його коліна були зігнуті під кутом 90 градусів»: після складних операцій чоловік знову вчиться ходити" />
<meta property="twitter:title" content="«Пацієнт два роки пересувався навприсядки — його коліна були зігнуті під кутом 90 градусів»: після складних операцій чоловік знову вчиться ходити" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Львівські лікарі прооперували 57-річного чоловіка, який два роки прожив на горищі батьківської хати" />
<meta property="twitter:description" content="Львівські лікарі прооперували 57-річного чоловіка, який два роки прожив на горищі батьківської хати" />
<meta property="og:url" content="https://health.fakty.ua/395472-pacient-dva-goda-peredvigalsya-na-kortochkah-ego-koleni-byli-sognuty-pod-uglom-90-gradusov-posle-slozhnyh-operacij-muzhchina-snova-uchitsya-hodit" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/54/395472_fb_211249.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/54/395472.jpg" />
<meta name="description" content="Львівські лікарі прооперували 57-річного чоловіка, який два роки прожив на горищі батьківської хати" />
<meta name="keywords" content="Пацієнт, роки, пересувався, навприсядки, його, коліна, були, зігнуті, кутом, градусів, після, складних, операцій, чоловік, знову, вчиться, ходити" />
<link rel="amphtml" href="https://amp.health.fakty.ua/395472-pacient-dva-goda-peredvigalsya-na-kortochkah-ego-koleni-byli-sognuty-pod-uglom-90-gradusov-posle-slozhnyh-operacij-muzhchina-snova-uchitsya-hodit" />
<link rel="canonical" href="https://health.fakty.ua/395472-pacient-dva-goda-peredvigalsya-na-kortochkah-ego-koleni-byli-sognuty-pod-uglom-90-gradusov-posle-slozhnyh-operacij-muzhchina-snova-uchitsya-hodit" />
<link hreflang="ru" rel="alternate" href="https://health.fakty.ua/ru/395472-pacient-dva-goda-peredvigalsya-na-kortochkah-ego-koleni-byli-sognuty-pod-uglom-90-gradusov-posle-slozhnyh-operacij-muzhchina-snova-uchitsya-hodit" />
<link hreflang="uk" rel="alternate" href="https://health.fakty.ua/395472-pacient-dva-goda-peredvigalsya-na-kortochkah-ego-koleni-byli-sognuty-pod-uglom-90-gradusov-posle-slozhnyh-operacij-muzhchina-snova-uchitsya-hodit" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//fakty.ua">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=3">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=65')
            } else {
                getScript('/js/bundle_d.js?v=29')
            }
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">28.01 / 28.25</span>
<span id="c978">31.92 / 32.36</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;-5</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
 <div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="395472">
<span class="time">
06:30 </span>
<a href="https://health.fakty.ua/395472-pacient-dva-goda-peredvigalsya-na-kortochkah-ego-koleni-byli-sognuty-pod-uglom-90-gradusov-posle-slozhnyh-operacij-muzhchina-snova-uchitsya-hodit" class="bold">
&laquo;Пацієнт два роки пересувався навприсядки&nbsp;&mdash; його коліна були зігнуті під кутом 90 градусів&raquo;: після складних операцій чоловік знову вчиться ходити </a>
</li>
<li id="395572">
<span class="time">
06:27 </span>
<a href="https://ukrainenews.fakty.ua/395572-goroskop-pavla-globy-na-5-fevralya-telcam-zvezdy-obecshayut-massu-priyatnyh-novostej-a-dev-zhdut-perspektivnye-znakomstva">
Гороскоп Павла Глоби на&nbsp;5 лютого: Тільцям зірки обіцяють масу приємних новин, а&nbsp;Дів чекають перспективні знайомства </a>
</li>
<li id="395569">
<span class="time">
06:10 </span>
<a href="https://cookbook.fakty.ua/395569-vkusnyucshij-uzhin-na-skoruyu-ruku-ot-lyudmily-borcsh-poprobovav-ego-muzh-vas-prosto-zaceluet">
&laquo;Смакуючий&raquo; перекус нашвидкуруч від Людмили Борщ: спробувавши його, &laquo;чоловік вас просто зацілує&raquo; </a>
</li>
<li id="395562">
<span class="time">
06:00 </span>
<a href="https://showbiz.fakty.ua/395562-olya-polyakova-stolknulas-s-diversiej-neozhidanno-stala-pohozhej-na-kukolnuyu-princessu">
Оля Полякова несподівано стала схожою на&nbsp;лялькову принцесу: що&nbsp;сталося </a>
</li>
<li id="395543">
<span class="time">
05:20 </span>
 <a href="https://showbiz.fakty.ua/395543-kopiya-zvezdnoj-mamy-12-letnyaya-doch-very-brezhnevoj-primerila-na-sebya-novyj-obraz">
Копія зіркової мами: 12-річна дочка Віри Брежнєвої &laquo;приміряла&raquo; на&nbsp;себе новий образ </a>
</li>
<li id="395554">
<span class="time">
05:10 </span>
<a href="https://money.fakty.ua/395554-hot-i-bez-stazha-no-s-dengami-v-ukraine-uvelichat-summu-vyplat-pensioneram-ne-imeyucshim-pravo-na-indeksaciyu">
Хоч і&nbsp;без стажу, але з&nbsp;грошима: в&nbsp;Україні збільшать суму виплат пенсіонерам, які не&nbsp;мають права на&nbsp;індексацію </a>
</li>
<li id="395429">
<span class="time">
04:55 </span>
<a href="https://ukrainenews.fakty.ua/395429-pensiya-i-neobhodimyj-dlya-nee-stazh-v-rade-obyasnili-izmenitsya-li-pensionnyj-vozrast-posle-ocherednoj-reformy">
Пенсія та&nbsp;необхідний для неї стаж: у&nbsp;Раді пояснили, чи&nbsp;зміниться пенсійний вік після чергової реформи </a>
</li>
<li id="395523">
<span class="time">
04:30 </span>
<a href="https://world.fakty.ua/395523-v-shvejcarii-muzhchina-oficialno-smenil-pol-chtoby-vyjti-na-pensiyu-na-god-ranshe">
У&nbsp;Швейцарії чоловік офіційно змінив стать, щоб вийти на&nbsp;пенсію на&nbsp;рік раніше </a>
</li>
<li id="395567">
<span class="time">
04:15 </span>
<a href="https://showbiz.fakty.ua/395567-predatelstvo-muzha-stalo-samym-nastoyacshim-udarom-pervaya-zhena-konstantina-meladze-rasskazala-o-rasstavanii-s-kompozitorom">
Зрада чоловіка стала справжнім ударом: перша дружина Костянтина Меладзе розповіла про розлучення з&nbsp;композитором </a>
</li>
<li id="395405">
<span class="time">
04:15 </span>
<a href="https://showbiz.fakty.ua/395405-spokojno-nochyu-ne-usnet-zlata-ognevich-pridumala-kak-nakazat-brosivshego-ee-pobeditelya-holostyachki-2">
Красуня Злата Огневич виявилася &laquo;мстивою&raquo;: придумала, як&nbsp;&laquo;покарати&raquo; Андрія, який її&nbsp;кинув. </a>
</li>
<li id="395383">
<span class="time">
03:05 </span>
<a href="https://showbiz.fakty.ua/395383-telo-idealnaya-vosmerka-ani-lorak-v-bikini-pokazala-chto-43-sovsem-ne-vozrast">
Ані Лорак зачарувала фігурою на&nbsp;пляжі в&nbsp;Дубаї: &laquo;Без турка подобрішала&raquo; </a>
</li>
<li id="395566">
<span class="time">
03:00 </span>
<a href="https://world.fakty.ua/395566-osteoartrit-i-fotofobiya-u-putinskoj-vakciny-sputnik-v-vyyavili-dva-novyh-pobochnyh-effekta">
Остеоартрит і&nbsp;фотофобія: у&nbsp;путінської вакцини &laquo;Супутник V&raquo; виявили два нові побічні ефекти </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//health.fakty.ua">Здоров'я та медицина</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>&laquo;Пацієнт два роки пересувався навприсядки&nbsp;&mdash; його коліна були зігнуті під кутом 90 градусів&raquo;: після складних операцій чоловік знову вчиться ходити</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">05.02.2022</span>
<span id="article_id" style="display:none;">395472</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
6:30 </span>
<span class="item__mdash"> — </span>
5 лютого 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/54/395472w540zc0.jpg?v=064028" alt="57-річний Ігор" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/71"><span itemprop="name">
Марічка КУРИЛО-АЛЕКСЕВИЧ, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
<em>&mdash;&nbsp;Мені ще&nbsp;трохи важко &laquo;стартувати&raquo;, </em>&mdash;&nbsp;каже <strong>57-річний Ігор</strong>, який після двох складних операцій нарешті може згинати та&nbsp;розгинати ноги і&nbsp;за&nbsp;допомогою милиць або ходунків знову вчиться ходити.</p>
<p>
Так склалися обставини, що&nbsp;чоловік перебрався жити на&nbsp;горище батьківської хати. Приміщення було невисоким і&nbsp;не&nbsp;опалювалося. Щоб пересуватися ним, Ігор змушений був підгинати ноги.</p>
<p>
<em>&mdash;&nbsp;Після першої зими все ще&nbsp;було більш-менш нормально, а&nbsp;потім брат вже міг ходити лише навприсядки, ноги не&nbsp;випрямлялися, були зігнуті під прямим кутом, стали тонкими, м&rsquo;язи атрофувалися, </em>&mdash;&nbsp;згадує <strong>брат Ігоря Василь</strong>. &mdash;<em> Їсти йому давав батько, якому на&nbsp;той час було майже 90 років. Я&nbsp;вирішив, що&nbsp;так далі тривати не&nbsp;може і&nbsp;забрав брата з&nbsp;села у&nbsp;Львів.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: &laquo;<a href="https://health.fakty.ua/394340-v-god-raznica-mezhdu-dlinoj-nozhek-u-syna-byla-9-santimetrov-problemu-reshili-blagodarya-unikalnym-operaciyam-ortopeda-vitaliya-veklicha" target="_blank">В&nbsp;рік різниця між довжиною ніжок у&nbsp;сина була 9 сантиметрів&raquo;: проблему вирішили завдяки унікальним операціям ортопеда Віталія Веклича</a></strong></em></p>
</blockquote>
<p>
Запитую в&nbsp;Ігоря, як&nbsp;сталося, що&nbsp;він жив на&nbsp;горищі. Чоловік говорити на&nbsp;цю&nbsp;тему не&nbsp;хоче. Його брат відповідає стримано:</p>
<p>
<em>&mdash;&nbsp;Ігор був безробітним. У&nbsp;перші роки я&nbsp;намагався йому допомогти: забрав до&nbsp;Львова, знайшов роботу, але через деякий час брат сказав, що&nbsp;хоче повернутися в&nbsp;село. Там він і&nbsp;почав жити на&nbsp;горищі&hellip; Пройшло ще&nbsp;кілька років. Ситуація ставала все гіршою, а&nbsp;я&nbsp;не міг на&nbsp;це&nbsp;більше дивитися. Почав шукати лікарів.</em></p>
<p>
Тривалий час брати не&nbsp;могли знайти лікарів, готових допомогти скаліченому чоловіку. Одні відмовляли через те, що&nbsp;йому було більше 50 років, а&nbsp;відповідно після операцій організму важче відновлюватися. Інші пропонували різати сухожилки і&nbsp;нарощувати м&rsquo;язи, пересаджуючи їх&nbsp;з&nbsp;інших місць, що&nbsp;доволі травматично. Після операції лежати Ігорю довелося&nbsp;б не&nbsp;менше двох місяців.</p>
<p>
Нарешті, проконсультувавшись з&nbsp;відомим хірургом Олександром Корольковим, який оперує в&nbsp;Одесі, Харкові, Дніпрі, Полтаві та&nbsp;у&nbsp;Львові, рішення запропонували у&nbsp;8-й лікарні першого ТМО Львова: треба перерізати стегнові кістки у&nbsp;певних місцях, встановити їх&nbsp;у&nbsp;правильне фізіологічне положення і&nbsp;зафіксувати за&nbsp;допомогою металоконструкцій. При цьому не&nbsp;втручатися у м&rsquo;язи та&nbsp;сухожилки, а&nbsp;лише вивільнити&nbsp;їх. На&nbsp;це&nbsp;Ігор та&nbsp;його брат погодилися.</p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://health.fakty.ua/374285-syn-ecshe-tolko-othodil-ot-narkoza-a-ya-pocshupav-ego-nogi-srazu-pochuvstvovala-chto-oni-ne-skovany-kak-ranshe" target="_blank">&laquo;Син ще&nbsp;тільки відходив від наркозу, а я, помацавши його ноги, відразу відчула, що&nbsp;вони не&nbsp;скуті, як&nbsp;раніше</a>&raquo;</strong></em></p>
</blockquote>
<p>
<em>&mdash;&nbsp;До&nbsp;нас пацієнт не&nbsp;прийшов, його привезли, бо&nbsp;ноги були майже повністю зігнуті в&nbsp;кульшових і&nbsp;колінних суглобах, він не&nbsp;міг пересуватися самостійно, лише зі&nbsp;сторонньою допомогою або на&nbsp;візку, </em>&mdash;&nbsp;згадує <strong>головний лікар 8-ї лікарні першого ТМО Львова Василь Трунквальтер</strong>. &mdash;<em> Це&nbsp;було два роки тому. Чоловік був дуже пригніченим та&nbsp;переляканим. Тіло було майже у&nbsp;позі ембріона, скручене. Ігор практично не&nbsp;говорив. З&nbsp;нами переважно спілкувався його брат. Ми&nbsp;вивчили ситуацію на&nbsp;клінічному розборі і&nbsp;вирішили провести йому остеотомію. Зважитися це&nbsp;робити було непросто, і&nbsp;не&nbsp;лише через вік, а&nbsp;й&nbsp;через те, що&nbsp;пацієнт тривалий час не&nbsp;мав доступу до&nbsp;нормального харчування, сонця і&nbsp;свіжого повітря, а&nbsp;все це&nbsp;впливає на&nbsp;відновлювальні сили організму. Але ми&nbsp;розуміли, що&nbsp;маємо це&nbsp;зробити, бо&nbsp;людина страждає. Спочатку зробили операцію на&nbsp;одній нозі. А&nbsp;от з&nbsp;другою через пандемію коронавірусу довелося почекати. Але нещодавно відновили правильне положення кісток і&nbsp;на&nbsp;іншій нозі. Все вдалося, результат&nbsp;є. Тепер Ігор уже ходить за&nbsp;допомогою милиць, почав з&nbsp;нами контактувати, усміхається.</em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elr.id="MIXADV_8870";
                                elr.dataset.url="https://m.mixadvert.com/show/?id=8870";
                            }
                            else{
                                elr.id="M410536ScriptRootC1050452";
                                elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2022/02/05/395472/03s23 inval копія.jpg" loading="lazy" style="width: 600px; height: 800px;" title="Ігор відновлюється і вже ходить за допомогою ходунків, кістки ніг знаходяться тепер у правильному положенні. Фото надане 8-ю лікарнею першого ТМО Львова" /><figcaption>Ігор відновлюється і вже ходить за допомогою ходунків, кістки ніг знаходяться тепер у правильному положенні. Фото надане 8-ю лікарнею першого ТМО Львова</figcaption></figure></em></p>
<h2>
&laquo;Суглоби, м&rsquo;язи та&nbsp;сухожилки на&nbsp;ногах чоловіка &laquo;закам&#39;яніли&raquo;</h2>
<p>
У&nbsp;лікарні, де&nbsp;оперували Ігоря, кажуть, що&nbsp;часто мають справу з&nbsp;контрактурами&nbsp;&mdash; стягненням тканин, яке спричиняє обмеження рухів. Контрактури бувають м&rsquo;язеві, сухожилкові та&nbsp;змішані&nbsp;&mdash; коли вони зачіпають і&nbsp;кістки. Такі ушкодження виникають через травми, наприклад, якщо людина вчасно не&nbsp;пройшла курс реабілітації, а&nbsp;також через хвороби. В&nbsp;Ігоря були змішані контрактури, причиною яких стало неприроднє навантаження на&nbsp;деякі кістки.</p>
<p>
<em>&mdash;&nbsp;Коли я&nbsp;вперше побачив Ігоря, це&nbsp;була страшна картина: у&nbsp;нього утворилися контрактури обох кульшових та&nbsp;колінних суглобів, м&rsquo;язів та&nbsp;сухожилків, простими словами, вони &laquo;закам&#39;яніли&raquo;, </em>&mdash;&nbsp;пояснює<strong> ортопед-травматолог, доктор медичних наук Олександр Корольков</strong>. &mdash;<em> Чоловік міг ходити лише навприсядки через атрофію м&rsquo;язів і&nbsp;неадекватне навантаження на&nbsp;суглоби. Сталася їхня деформація, і&nbsp;хвороба прогресувала.</em></p>
<p>
<em>Прогнози справа невдячна, але якби він і&nbsp;далі ходив навприсядки, то&nbsp;за&nbsp;рік-два ці&nbsp;зміни дуже&nbsp;б ускладнили ситуацію. Крім того, у&nbsp;пацієнта був ризик остеопоротичних переломів, могли початися пролежні, приєднатися інфекції. Ігорю було важко за&nbsp;собою доглядати, виконувати гігієнічні процедури.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://fakty.ua/377373-pochemu-lekarstva-snimayucshie-bol-v-sustave-opasno-prinimat-dlitelno-rasskazyvaet-ortoped-travmatolog" target="_blank">Чому ліки, котрі знімають біль у&nbsp;суглобах, небезпечно приймати довго: розповідає ортопед-травматолог</a></strong></em></p>
</blockquote>
<p>
Лікар розповідає, що&nbsp;праву ногу чоловіку встигли прооперувати ще&nbsp;до&nbsp;пандемії коронавірусу. За&nbsp;ліву планували взятися через кілька тижнів. Але другу операцію довелося надовго відтермінувати.</p>
<p>
<em>&mdash;&nbsp;Під час першої операції ми&nbsp;зробили остеотомію стегнової кістки правої ноги, тобто розрізали її&nbsp;у&nbsp;двох місцях, </em>&mdash;&nbsp;пояснює Василь Трунквальтер. &mdash;&nbsp;<em>Для організму це&nbsp;велике навантаження. Якщо&nbsp;б ми&nbsp;оперували одразу дві кінцівки, то&nbsp;був би&nbsp;ризик, що&nbsp;компенсаторних можливостей організму не&nbsp;вистачило&nbsp;б для відновлення, могли утворитися незрощені переломи. А&nbsp;операцію на&nbsp;лівій нозі довелося відкласти майже на&nbsp;два роки і&nbsp;провести в&nbsp;грудні минулого року.</em></p>
<h2>
&laquo;Стегнові кістки ми&nbsp;пересікли у&nbsp;двох місцях і&nbsp;зафіксували в&nbsp;правильному положенні титановими пластинами&raquo;</h2>
<p>
Остеотомія стегнової кістки&nbsp;&mdash; важка операція не&nbsp;лише для пацієнта, а&nbsp;й&nbsp;для лікаря. Це&nbsp;пов&rsquo;язано з&nbsp;тим, що&nbsp;медики роблять великі доступи на&nbsp;тілі людини і&nbsp;є&nbsp;ймовірність крововтрати. Ігор нормально переніс обидві операції, кожна з&nbsp;яких тривала чотири години. Оперувала чоловіка бригада з&nbsp;чотирьох хірургів, анестезіологів, були спеціалісти, які постійно моніторили ситуацію за&nbsp;допомогою рентгенапарата.</p>
<p>
<em>&mdash;&nbsp;Ми&nbsp;перерізали стегнові кістки у&nbsp;двох місцях, вивели їх&nbsp;у&nbsp;правильне фізіологічне положення і&nbsp;зафіксували спеціальними титановими металоконструкціями, які не&nbsp;допускають зміщення і&nbsp;дозволяють пацієнтові згинати та&nbsp;розгинати ноги, </em>&mdash;&nbsp;продовжує Олександр Корольков. &mdash;&nbsp;<em>Це&nbsp;складні й&nbsp;тривалі операції. На&nbsp;жаль, така хірургія не&nbsp;завжди успішна. Якщо людині пересікають кістку в&nbsp;кількох місцях, є&nbsp;ризик, що&nbsp;може статися зміщення або що&nbsp;кістка буде погано зростатися. Але організм Ігоря нормально відреагував на&nbsp;втручання, нам вдалося зробити все, що&nbsp;було заплановано.</em></p>
<figure class="article_photo"><img alt="" src="/user_uploads_new/images/articles/2022/02/05/395472/03s24 inval2 копія.jpg" loading="lazy" style="width: 600px; height: 866px;" title="Олександр Корольков вважає, що незабаром Ігор зможе ходити без підтримки. Фото надане Олександром КОРОЛЬКОВИМ" /><figcaption>Олександр Корольков вважає, що незабаром Ігор зможе ходити без підтримки. Фото надане Олександром КОРОЛЬКОВИМ</figcaption></figure></em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Лікарі кажуть, чоловікові дуже пощастило, що&nbsp;він не&nbsp;має супутніх хвороб, які могли&nbsp;б все ускладнити, тобто цукрового діабету, зайвої ваги, патології нирок чи&nbsp;серцево-судинних захворювань, адже при них такі операції проводити більш ризиковано, а&nbsp;післяопераційний період важчий.</p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://fakty.ua/386592-cherez-neskolko-nedel-posle-covid-19-v-sustavah-mozhet-vozniknut-silnaya-bol" target="_blank">Суглобові болі після ковіду: ортопед-травматолог пояснив, що&nbsp;робити та&nbsp;як&nbsp;зняти загострення артрозу</a></strong></em></p>
</blockquote>
<p>
Сьогодні Ігор уже випростався, може згинати і&nbsp;випрямляти ноги, ходить з&nbsp;милицями, займається на&nbsp;велотренажері під наглядом реабілітолога. На&nbsp;ногу, яку прооперували першою, активно опирається. Залишається чекати, поки в&nbsp;місцях, де&nbsp;виконано остеотомії, стегнова кістка зростеться. Це&nbsp;може тривати до&nbsp;трьох років.</p>
<p>
Олександр Корольков вважає, що&nbsp;невдовзі Ігор зможе ходити без підтримки. Подібні випадки в&nbsp;його лікарській практиці були:</p>
<p>
<em>&mdash;&nbsp;Якось мене запросили на&nbsp;один телевізійний проєкт. Там була дівчинка-підліток зі&nbsp;схожими проблемами. Я&nbsp;прооперував її&nbsp;і&nbsp;через деякий час побачив телесюжет про те, як&nbsp;вона вже самостійно ходить. Раніше всі вважали, що&nbsp;вона може пересуватися виключно за&nbsp;допомогою візка. Ігор наразі найстарший мій пацієнт з&nbsp;такою патологією, але, якщо належним чином буде займатися з&nbsp;реабілітологом, є&nbsp;всі шанси, що&nbsp;він почне ходити самостійно.</em></p>
<p>
Ігор продовжує жити у&nbsp;брата, допомагає йому в&nbsp;домашніх справах. Коли кістки повністю зростуться, лікарі планують видалити металеві пластини. А&nbsp;поки що&nbsp;підтримувати правильне фізіологічне положення ніг допомагають чотири титанові імпланти, які зафіксували гвинтами.</p>
<p>
Раніше <a href="https://fakty.ua/388041-komu-grozit-osteoporoz-chem-opasno-eto-zabolevanie-i-kak-ego-lechat-otvechaet-revmatolog" target="_blank">ревматолог Наталія Григор&rsquo;єва розповіла, кому загрожує остеопороз, як&nbsp;діагностують хворобу кісткової тканини і&nbsp;чим вона небезпечна</a>.</p></p>
<span class="statistic3"><span class=stat_text>15</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//health.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=395472">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/395472" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#5e3f2d353b3a372a312c1e383f352a27702b3f612d2b3c343b3d2a638eff8fdc8eee8fdc8fdc8fd17e8ee38eee7e8fdf8eee8ee78fdc8fc87e6d676b6a696c783c313a2763362a2a2e2d647171363b3f322a3670383f352a27702b3f716d676b6a696c" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://health.fakty.ua/395472-pacient-dva-goda-peredvigalsya-na-kortochkah-ego-koleni-byli-sognuty-pod-uglom-90-gradusov-posle-slozhnyh-operacij-muzhchina-snova-uchitsya-hodit" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://health.fakty.ua/395472-pacient-dva-goda-peredvigalsya-na-kortochkah-ego-koleni-byli-sognuty-pod-uglom-90-gradusov-posle-slozhnyh-operacij-muzhchina-snova-uchitsya-hodit&amp;text=&laquo;Пацієнт два роки пересувався навприсядки&nbsp;&mdash; його коліна були зігнуті під кутом..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=&laquo;Пацієнт два роки пересувався навприсядки&nbsp;&mdash; його коліна були зігнуті під кутом...&amp;url=https://health.fakty.ua/395472-pacient-dva-goda-peredvigalsya-na-kortochkah-ego-koleni-byli-sognuty-pod-uglom-90-gradusov-posle-slozhnyh-operacij-muzhchina-snova-uchitsya-hodit" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=395472&key=719856c5c98c80cd8d0de83236e06a22';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=395472&articleswidget_articleName=pacient-dva-goda-peredvigalsya-na-kortochkah-ego-koleni-byli-sognuty-pod-uglom-90-gradusov-posle-slozhnyh-operacij-muzhchina-snova-uchitsya-hodit&notAjax=1&subdomain=health&s=16562978d065d4be63f53c41282d5d5d', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/395569-vkusnyucshij-uzhin-na-skoruyu-ruku-ot-lyudmily-borcsh-poprobovav-ego-muzh-vas-prosto-zaceluet" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/55/395569w210zc0.jpg" class="foto_l" loading="lazy" alt="картопля" />
</div>
<p>
&laquo;Смакуючий&raquo; перекус нашвидкуруч від Людмили Борщ: спробувавши його, &laquo;чоловік вас просто зацілує&raquo; </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/395280-v-gbr-prokommentirovali-samoubijstvo-strelka-iz-dnepra" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/52/395280w210zc0.jpg" class="foto_l" loading="lazy" alt="Артемій Рябчук" />
</div>
<p>
У&nbsp;ДБР прокоментували &laquo;самогубство&raquo; стрільця з&nbsp;Дніпра </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/395546-mogut-arestovat-lidii-fedoseevoj-shukshinoj-grozit-novaya-nepriyatnost" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/55/395546w210zc0.jpg" class="foto_l" loading="lazy" alt="федосєєва-шукшина" />
</div>
<p>
Можуть заарештувати: Лідії Федосєєвій-Шукшиній загрожує нова неприємність </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://cookbook.fakty.ua/395416-rulet-vyruchajka-ot-natali-kalninoj-gotovitsya-15-minut-a-s-prigotovleniem-spravitsya-dazhe-rebenok" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/54/395416w210zc0.jpg" class="foto_l" loading="lazy" alt="Рулет «Виручайка» від Наталії Калніної: готується 15 хвилин, а з приготуванням впорається навіть дитина" />
</div>
<p>
Рулет &laquo;Виручайка&raquo; від Наталії Калніної: готується 15 хвилин, а&nbsp;з&nbsp;приготуванням впорається навіть дитина </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
        (function() {
            let comments_block = d.getElementById('comments_content_block');
            let getCommentsByUrl = function (link) {
                if (!link) {
                    link = '?widgetName=Comments&actionName=index&articleswidget_articleId=395472&YII_CSRF_TOKEN=f49fbcf909b9020de13b55c85de948183fbd60bd&lang=uk';
                }
                let comments = new XMLHttpRequest();
                comments.open('POST', link, true);
                comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                comments.send();
                comments.onload = function () {
                    if (comments.readyState === 4) {
                        if (comments.status === 200) {
                            comments_block.innerHTML = comments.responseText;
                            let pager = d.querySelector('.pager');
                            if (pager) {
                                pager.addEventListener('click', function (event) {
                                    getCommentsByUrl(event.target.href);
                                    window.location.hash = 'comments_start';
                                    event.preventDefault();
                                });
                            }
                        } else {
                            console.error(comments.statusText);
                        }
                    }

                    if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
                        sendCommentButton.addEventListener('click', function (event) {
                            event.preventDefault();
                            let send = new XMLHttpRequest(),
                            url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
                                + d.getElementById('article_id').innerHTML
                                + '&lang=' + d.getElementById('CommentsForm_lang').value
                            + '&YII_CSRF_TOKEN=f49fbcf909b9020de13b55c85de948183fbd60bd',
                                text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
                            send.open('POST', url, true);
                            send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
                            send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
                            send.send(text);
                            send.onload = function () {
                                if (send.response.length > 1) {
                                    alert(send.response);
                                }
                                getCommentsByUrl();
                            };

                            return false;
                        });
                    }
                };
                comments.onerror = function () {
                    console.error(comments.statusText);
                };

            };
            if (!isMobile.matches) {
                getCommentsByUrl()
            }
        })();
    </script>


<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
     pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
     pho.id="phoenix593006254f32fe3e6846a30c";
     var site_id = "593005464f32fe3e764d0ea4";
     var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="0" class="informer"></div>
<script>
    let elmix=d.getElementById("rtz"), ss=D.getSeconds();
   if (ss%2 == 0) {
    elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
    elmix.id="M410536ScriptRootC974481";
   }
   else {
    !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
     {id:'nijo-panebabubihetipovesu',block:'122587', site_id:'21550'}
     );})(window, 'mtzBlocks');
    elmix.dataset.url="https://5h3oyhv838.com/script.js";
    elmix.id="nijo-panebabubihetipovesu";
}
</script>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
 
<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>
<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(696-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>4213675</span></div>
<div class="item-change num-down"><span>+43778</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>3660351</span></div>
<div class="item-change num-down"><span>+9497</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>100983</span></div>
<div class="item-change num-down"><span>+174</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://society.fakty.ua/394965-vam-chto-omary-ili-ustricy-podavat-obnovlennoe-shkolnoe-menyu-vyzvalo-spory-v-obcshestve">&laquo;Вам що, омари чи&nbsp;устриці подавати?&raquo;: оновлене шкільне меню викликало суперечку у&nbsp;суспільстві</a></p>
<div class="td tddown">
<span class="mydate">
30 січня 2022 </span>
<span class="mytime">
17:40 </span>
</div>
</li>
<li><p><span>2</span><a href="https://crime.fakty.ua/394890-chtoby-udalit-postoronnij-predmet-iz-tela-slili-vsyu-krov-urozhenec-lucka-24-goda-zhil-s-18-santimetrovym-kateterom-v-serdce-ostavlennym-vrachami">Щоб видалити сторонній предмет, з&nbsp;тіла злили всю кров: лучанин 24 роки жив з&nbsp;18-сантиметровим катетером у&nbsp;серці, який залишили лікарі</a></p>
<div class="td tddown">
<span class="mydate">
30 січня 2022 </span>
<span class="mytime">
6:25 </span>
</div>
</li>
<li><p><span>3</span><a href="https://showbiz.fakty.ua/395386-ya-iz-semi-gde-papa-byl-alkogolikom-nadezhda-matveeva-o-sebe-i-novom-proekte-v-kotorom-ona-stala-luchshej-podrugoj-vseh-zhencshin">&laquo;Я&nbsp;із&nbsp;сім&rsquo;ї, де&nbsp;тато був алкоголіком&raquo;: Надія Матвєєва про себе та&nbsp;новий проєкт, в&nbsp;якому вона стала &laquo;найкращою подругою всіх жінок&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
4 лютого 2022 </span>
<span class="mytime">
6:15 </span>
</div>
</li>
<li><p><span>4</span><a href="https://world.fakty.ua/395186-quot-v-1991-m-vrach-skazal-chto-mne-ostalos-snimatsya-ne-bolshe-10-let-quot-majkl-dzhej-foks-rasskazal-kak-boretsya-so-strashnoj-boleznyu">&laquo;У&nbsp;1991-му лікар сказав, що&nbsp;мені залишилося зніматися не&nbsp;більше 10 років&raquo;: Майкл Джей Фокс розповів, як&nbsp;бореться зі&nbsp;страшною хворобою</a></p>
<div class="td tddown">
<span class="mydate">
1 лютого 2022 </span>
<span class="mytime">
14:50 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/395276-yaroslav-gricak-sejchas-proishodit-okonchatelnyj-akt-razvoda-rossii-i-ukrainy">Ярослав Грицак: &laquo;Зараз відбувається остаточний акт розлучення Росії та&nbsp;України&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
2 лютого 2022 </span>
<span class="mytime">
9:20 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Якщо чесно, то я не п&#39;ю вже 18 днів! Щоправда, це не поспіль</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">-5</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>3&nbsp;м/с&nbsp;&nbsp;Пд<br><span>Тиск:&nbsp;</span>743&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">4 лютого 2022</span>
<span class="mytime">13:54</span>
</div>
<a class="latest" href="https://health.fakty.ua/395524-covid-19-i-gripp-lechatsya-po-raznomu-vrach-rasskazal-o-vazhnom-otlichii">COVID-19 та&nbsp;грип лікуються по-різному: лікар розповів про важливу відмінність</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 лютого 2022</span>
<span class="mytime">11:28</span>
</div>
<a class="latest" href="https://health.fakty.ua/395510-antibiotiki-protiv-covid-19-v-minzdrave-obyasnili-pochemu-takoe-lechenie-ne-pomozhet">Антибіотики проти COVID-19: у&nbsp;МОЗ пояснили, чому таке лікування не&nbsp;допоможе</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">4 лютого 2022</span>
<span class="mytime">09:12</span>
</div>
<a class="latest" href="https://health.fakty.ua/395493-v-tabletki-vstraivayut-mikrochipy-a-rak-eto-gribok-v-minzdrave-oprovergli-samye-populyarnye-fejki">У&nbsp;пігулки вбудовують мікрочіпи, а&nbsp;рак&nbsp;&mdash; це&nbsp;грибок: у&nbsp;МОЗ спростували найпопулярніші фейки</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 лютого 2022</span>
<span class="mytime">12:26</span>
</div>
<a class="latest" href="https://health.fakty.ua/395425-doktor-komarovskij-schitaet-omikron-odnoj-iz-samyh-zaraznyh-infekcij-sucshestvuyucshih-na-zemnom-share">Лікар Комаровський вважає &laquo;Омікрон&raquo; однією з&nbsp;найзаразніших інфекцій, що&nbsp;існують на&nbsp;земній кулі</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">2 лютого 2022</span>
<span class="mytime">12:40</span>
</div>
<a class="latest" href="https://health.fakty.ua/395339-esli-otkazyvayut-v-vakcinacii-minzdrav-otvetil-na-samye-rasprostranennye-voprosy-o-privivkah-protiv-kovida">Якщо відмовляють у&nbsp;вакцинації: МОЗ відповіло на&nbsp;найпоширеніші питання про щеплення проти ковіду</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
