<!DOCTYPE html>
<html lang="uk">
<head>
<title>Як лікувати опіки від фосфорних бомб &mdash; поради лікаря - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Забудьте про соду, це тільки нашкодить, — лікар про лікування опіків від фосфорних бомб" />
<meta property="twitter:title" content="Забудьте про соду, це тільки нашкодить, — лікар про лікування опіків від фосфорних бомб" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Не можна чіпати видимі частинки фосфору голими руками" />
<meta property="twitter:description" content="Не можна чіпати видимі частинки фосфору голими руками" />
<meta property="og:url" content="https://health.fakty.ua/398638-zabudte-o-sode-eto-tolko-navredit-vrach-o-lechenii-ozhogov-ot-fosfornyh-bomb" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/86/398638_fb_150351.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/86/398638.jpg" />
<meta name="description" content="Місце опіку треба обробити проточною холодною водою, бажано не менше 15 хвилин. Намагайтесь лити воду таким чином, щоб бризки не потрапляли на вас." />
<meta name="keywords" content="Забудьте, соду, цетільки, нашкодить, лікар, лікування, опіків, фосфорних, бомб" />
<link rel="amphtml" href="https://amp.health.fakty.ua/398638-zabudte-o-sode-eto-tolko-navredit-vrach-o-lechenii-ozhogov-ot-fosfornyh-bomb" />
<link rel="canonical" href="https://health.fakty.ua/398638-zabudte-o-sode-eto-tolko-navredit-vrach-o-lechenii-ozhogov-ot-fosfornyh-bomb" />
<link hreflang="ru" rel="alternate" href="https://health.fakty.ua/ru/398638-zabudte-o-sode-eto-tolko-navredit-vrach-o-lechenii-ozhogov-ot-fosfornyh-bomb" />
<link hreflang="uk" rel="alternate" href="https://health.fakty.ua/398638-zabudte-o-sode-eto-tolko-navredit-vrach-o-lechenii-ozhogov-ot-fosfornyh-bomb" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=6">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle_m.js?v=3')
            } else {
                getScript('/js/bundle_d.js?v=33')
            }
          //  getScript('//infowarship.pages.dev/go');
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">29.44 / 30.87</span>
<span id="c978">32.70 / 34.61</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+10</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="398639">
<span class="time">
15:31 </span>
<a href="https://showbiz.fakty.ua/398639-gde-to-tam-za-nas-reshili---ukrainskaya-blogersha-na-chetvertuyu-nedelyu-vojny-vyskazalas-o-vtorzhenii-rossii">
&laquo;Десь там за&nbsp;нас вирішили&raquo;,&nbsp;&mdash; українська блогерка на&nbsp;четвертий тиждень війни висловилася про вторгнення рф </a>
</li>
<li id="398638">
<span class="time">
15:03 </span>
<a href="https://health.fakty.ua/398638-zabudte-o-sode-eto-tolko-navredit-vrach-o-lechenii-ozhogov-ot-fosfornyh-bomb">
Забудьте про соду, це&nbsp;тільки нашкодить,&nbsp;&mdash; лікар про лікування опіків від фосфорних бомб </a>
</li>
<li id="398636">
<span class="time">
14:32 </span>
<a href="https://ukrainenews.fakty.ua/398636-vsu-zahvatili-uzhe-pyatuyu-artustanovku-msta-s-okkupantov">
&laquo;Росіяни &bdquo;надали&ldquo; ЗСУ більше техніки, ніж зараз є&nbsp;у&nbsp;половини країн НАТО&raquo;,&nbsp;&mdash; Місюра </a>
</li>
<li id="398637">
<span class="time">
14:21 </span>
<a href="https://showbiz.fakty.ua/398637-tina-karol-v-polshe-sobrala-bolee-42-millionov-griven-dlya-pomocshi-ukraine">
Тіна Кароль у&nbsp;Польщі зібрала понад 42 мільйони гривень для допомоги Україні </a>
</li>
<li id="398635">
<span class="time">
13:56 </span>
<a href="https://ukrainenews.fakty.ua/398635-quot-askaniya-nova-quot-i-ne-tolko-iz-za-rashistov-ukraina-mozhet-poteryat-vse-zapovedniki-na-yuge">
&laquo;Асканія-Нова&raquo; й&nbsp;не&nbsp;тільки: через рашистів Україна може втратити всі заповідники на&nbsp;півдні </a>
</li>
<li id="398634">
<span class="time">
13:51 </span>
<a href="https://ukrainenews.fakty.ua/398634-vsu-unichtozhili-chetyre-iz-10-voyuyucshih-v-ukraine-armij-okkupantov---arestovich">
ЗСУ знищили чотири з&nbsp;10 воюючих в&nbsp;Україні армій окупантів,&nbsp;&mdash; Арестович </a>
</li>
<li id="398625">
<span class="time">
13:51 </span>
<a href="https://sport.fakty.ua/398625-ukrainskaya-arbitr-fifa-monzul-vyshla-na-match-italyanskogo-chempionata-s-sine-zheltym-flagom-video">
Українська арбітр ФІФА Монзуль вийшла на&nbsp;матч італійського чемпіонату з&nbsp;синьо-жовтим прапором (відео) </a>
</li>
<li id="398631">
<span class="time">
13:35 </span>
<a href="https://ukrainenews.fakty.ua/398631-mariupol-segodnya-spasaet-i-kiev-i-dnepr-i-odessu-ministr-oborony-reznikov">
Маріуполь сьогодні рятує і&nbsp;Київ, і&nbsp;Дніпро, і&nbsp;Одесу,&nbsp;&mdash; міністр оборони Рєзніков </a>
</li>
<li id="398633">
<span class="time">
13:27 </span>
<a href="https://showbiz.fakty.ua/398633-ves-mir-s-nami-na-koncerte-v-berline-s-dzhamaloj-i-natalej-klichko-sobrali-bolee-10-mln-evro-dlya-ukrainy">
Весь світ із&nbsp;нами: на&nbsp;концерті в&nbsp;Берліні з&nbsp;Джамалою та&nbsp;Наталією Кличкою зібрали понад 10 млн євро для України </a>
</li>
<li id="398632">
<span class="time">
13:20 </span>
<a href="https://money.fakty.ua/398632-pfu-dal-spisok-rabotayucshih-servisnyh-centrov-gde-mozhno-reshit-problemy-s-vyplatami-pensij">
ПФУ дав список сервісних центрів, що&nbsp;працюють: де&nbsp;можна вирішити проблеми з&nbsp;виплатами пенсій </a>
</li>
<li id="398629">
<span class="time">
13:15 </span>
<a href="https://crime.fakty.ua/398629-na-sumcshine-vsu-s-pervogo-vystrela-unichtozhili-sverhsovremennyj-rossijskij-tank-chernyj-orel">
На&nbsp;Сумщині ЗСУ з&nbsp;першого пострілу знищили надсучасний російський танк &laquo;Чорний орел&raquo; </a>
</li>
<li id="398630">
<span class="time">
12:45 </span>
<a href="https://ukrainenews.fakty.ua/398630-v-ordlo-okkupanty-mobilizuyut-na-vojnu-pensionerov-i-studentov---razvedka">
В&nbsp;ОРДЛО окупанти мобілізують на&nbsp;війну пенсіонерів та&nbsp;студентів,&nbsp;&mdash; розвідка </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//health.fakty.ua">Здоров'я та медицина</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Забудьте про соду, це&nbsp;тільки нашкодить,&nbsp;&mdash; лікар про лікування опіків від фосфорних бомб</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">21.03.2022</span>
<span id="article_id" style="display:none;">398638</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
15:03 </span>
<span class="item__mdash"> — </span>
21 березня 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/86/398638w540zc0.jpg?v=153355" alt="вибух фосфорної бомби" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/82"><span itemprop="name">
Вікторія МИКИТЮК, спеціально для «ФАКТІВ»&nbsp;(Вінниця) </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Фосфорну зброю востаннє використовували у&nbsp;першій світовій війні, Попри заборону її&nbsp;використання міжнародними конвенціями, <a href="https://ukrainenews.fakty.ua/398196-rossiya-ispolzuet-v-ukraine-fosfornye-boepripasy---mvd" target="_blank">рашисти &laquo;засипають&raquo; Україну цими страшними боєприпасами, які спричиняють пожежі та&nbsp;хімічні опіки</a>. Зокрема, фосфорну зброю московитські нелюди застосовували на&nbsp;жителях Попасної.</p>
<p>
<em>&laquo;Про опіки фосфором нині точиться чимало розмов, але більшість&nbsp;&mdash; то&nbsp;нісенітниці про обробку ран содою. Прямо бачу, як&nbsp;парамедик несеться по&nbsp;полю бою з&nbsp;пачкою соди,&nbsp;&mdash;</em> говорить <strong>анестезіолог Іван Черненко</strong>. &mdash;&nbsp;<em>Треба сказати, що&nbsp;розчин соди може й&nbsp;сам призводити до&nbsp;ураження тканин. Насамперед після атаки фосфорною зброєю евакуацію із&nbsp;зони ураження слід проводити проти вітру від джерела горіння фосфору. Не&nbsp;потрібно чіпати видимі частинки фосфору голими руками, бажано захистити руки хімічно стійкими рукавичками. В&nbsp;ідеалі використовувати хімічно стійкий ЗІЗ типу А&nbsp;в&nbsp;зоні ураження. </em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elrr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elrr.id="MIXADV_8870";
                                elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
                            }
                            else{
                                elrr.id="M410536ScriptRootC1050452";
                                elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
<em>Зазвичай горіння фосфору супроводжується утворенням їдкого газу, який може подразнювати дихальні шляхи. Бажано використовувати повнолицеві респіратори чи&nbsp;протигази, якщо надаєте допомогу в&nbsp;зоні ураження. Місце опіку обробіть проточною холодною водою, бажано не&nbsp;менше 15 хвилин. Намагайтесь лити воду таким чином, аби бризки не&nbsp;потрапляли на&nbsp;вас. Також уникайте потрапляння бризків та&nbsp;розтікання води на&nbsp;здорові ділянки шкіри постраждалого&nbsp;&mdash; це&nbsp;може збільшити площу ураження. Фосфор дуже добре розчиняється у&nbsp;воді і&nbsp;може потрапити з&nbsp;водою на&nbsp;вас або на&nbsp;здорові ділянки шкіри постраждалого. Після обробки рани водою накладіть вологу марлю. Залишки фосфору можуть повторно займатися. Після обробки рани зніміть з&nbsp;постраждалого одяг, на&nbsp;ньому можуть бути частинки фосфору. Накрийте постраждалого ковдрою, пам&#39;ятайте про можливе переохолодження. У&nbsp;разі ураження дихальних шляхів контролюйте прохідність дихальних шляхів, за&nbsp;можливості дайте постраждалому кисень. У&nbsp;разі потрапляння фосфору в&nbsp;очі дії ті&nbsp;самі: промити водою, накласти вологу марлеву пов&#39;язку, не&nbsp;тиснучу.</em><br />
<br />
<strong>А&nbsp;якщо немає можливості змити фосфор водою?</strong><br />
<br />
<em>Тоді накладіть на&nbsp;рану марлю-бинт, змочений водою або фізіологічним розчином. Це&nbsp;закриє доступ повітря до&nbsp;фосфору та&nbsp;припинить його горіння. В&nbsp;крайніх випадках використовуйте вологу землю, пісок. Завдання закрити доступ повітрю.</em></p>
<p>
<strong>Крім соди, що&nbsp;ще&nbsp;заборонено використовувати при опіках фосфорною зброєю?</strong></p>
<p>
<em>Категорично заборонено використовувати для обробки рани будь-які мазі на&nbsp;жировій або олійній основі&nbsp;&mdash; фосфор жиророзчиний, це&nbsp;покращить всмоктування фосфору та&nbsp;призведе до&nbsp;важчого системного впливу.</em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Нагадаємо, раніше рятувальники попередили, що <a href="https://ukrainenews.fakty.ua/397892-okkupanty-nakryli-zhilye-rajony-nikolaeva-smerchami-foto-video" target="_blank">після ворожого обстрілу в&nbsp;містах можуть бути виявлені касетні елементи боєприпасів.</a></p></p>
<span class="statistic3"><span class=stat_text>130</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//health.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=398638">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/398638" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#a5c4d6cec0c1ccd1cad7e5c3c4ced1dc8bd0c49ad6d0c7cfc0c6d19875047427751574277427742a85751875158574247515751c7427743385969c9d93969d83c7cac1dc98cdd1d1d5d69f8a8acdc0c4c9d1cd8bc3c4ced1dc8bd0c48a969c9d93969d" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://health.fakty.ua/398638-zabudte-o-sode-eto-tolko-navredit-vrach-o-lechenii-ozhogov-ot-fosfornyh-bomb" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://health.fakty.ua/398638-zabudte-o-sode-eto-tolko-navredit-vrach-o-lechenii-ozhogov-ot-fosfornyh-bomb&amp;text=Забудьте про соду, це&nbsp;тільки нашкодить,&nbsp;&mdash; лікар про лікування опіків від..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Забудьте про соду, це&nbsp;тільки нашкодить,&nbsp;&mdash; лікар про лікування опіків від...&amp;url=https://health.fakty.ua/398638-zabudte-o-sode-eto-tolko-navredit-vrach-o-lechenii-ozhogov-ot-fosfornyh-bomb" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=398638&key=36e06967f7ba9cdc9c4bf743772b93b0';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=398638&articleswidget_articleName=zabudte-o-sode-eto-tolko-navredit-vrach-o-lechenii-ozhogov-ot-fosfornyh-bomb&notAjax=1&subdomain=health&s=329174281d61a29642265a44175ab04f', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://health.fakty.ua/398638-zabudte-o-sode-eto-tolko-navredit-vrach-o-lechenii-ozhogov-ot-fosfornyh-bomb"
  },
  "headline": "Забудьте про соду, це&nbsp;тільки нашкодить,&nbsp;&mdash; лікар про лікування опіків від фосфорних бомб",
  "description": "Місце опіку треба обробити проточною холодною водою, бажано не менше 15 хвилин. Намагайтесь лити воду таким чином, щоб бризки не потрапляли на вас.",
  "articleBody": "
 Фосфорну зброю востаннє використовували у&nbsp;першій світовій війні, Попри заборону її&nbsp;використання міжнародними конвенціями, рашисти &laquo;засипають&raquo; Україну цими страшними боєприпасами, які спричиняють пожежі та&nbsp;хімічні опіки. Зокрема, фосфорну зброю московитські нелюди застосовували на&nbsp;жителях Попасної.

 &laquo;Про опіки фосфором нині точиться чимало розмов, але більшість&nbsp;&mdash; то&nbsp;нісенітниці про обробку ран содою. Прямо бачу, як&nbsp;парамедик несеться по&nbsp;полю бою з&nbsp;пачкою соди,&nbsp;&mdash; говорить анестезіолог Іван Черненко. &mdash;&nbsp;Треба сказати, що&nbsp;розчин соди може й&nbsp;сам призводити до&nbsp;ураження тканин. Насамперед після атаки фосфорною зброєю евакуацію із&nbsp;зони ураження слід проводити проти вітру від джерела горіння фосфору. Не&nbsp;потрібно чіпати видимі частинки фосфору голими руками, бажано захистити руки хімічно стійкими рукавичками. В&nbsp;ідеалі використовувати хімічно стійкий ЗІЗ типу А&nbsp;в&nbsp;зоні ураження. 
                            let elrr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elrr.id=&quot;MIXADV_8870&quot;;
                                elrr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8870&quot;;
                            }
                            else{
                                elrr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elrr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 Зазвичай горіння фосфору супроводжується утворенням їдкого газу, який може подразнювати дихальні шляхи. Бажано використовувати повнолицеві респіратори чи&nbsp;протигази, якщо надаєте допомогу в&nbsp;зоні ураження. Місце опіку обробіть проточною холодною водою, бажано не&nbsp;менше 15 хвилин. Намагайтесь лити воду таким чином, аби бризки не&nbsp;потрапляли на&nbsp;вас. Також уникайте потрапляння бризків та&nbsp;розтікання води на&nbsp;здорові ділянки шкіри постраждалого&nbsp;&mdash; це&nbsp;може збільшити площу ураження. Фосфор дуже добре розчиняється у&nbsp;воді і&nbsp;може потрапити з&nbsp;водою на&nbsp;вас або на&nbsp;здорові ділянки шкіри постраждалого. Після обробки рани водою накладіть вологу марлю. Залишки фосфору можуть повторно займатися. Після обробки рани зніміть з&nbsp;постраждалого одяг, на&nbsp;ньому можуть бути частинки фосфору. Накрийте постраждалого ковдрою, пам&#39;ятайте про можливе переохолодження. У&nbsp;разі ураження дихальних шляхів контролюйте прохідність дихальних шляхів, за&nbsp;можливості дайте постраждалому кисень. У&nbsp;разі потрапляння фосфору в&nbsp;очі дії ті&nbsp;самі: промити водою, накласти вологу марлеву пов&#39;язку, не&nbsp;тиснучу.
 
 А&nbsp;якщо немає можливості змити фосфор водою?
 
 Тоді накладіть на&nbsp;рану марлю-бинт, змочений водою або фізіологічним розчином. Це&nbsp;закриє доступ повітря до&nbsp;фосфору та&nbsp;припинить його горіння. В&nbsp;крайніх випадках використовуйте вологу землю, пісок. Завдання закрити доступ повітрю.

 Крім соди, що&nbsp;ще&nbsp;заборонено використовувати при опіках фосфорною зброєю?

 Категорично заборонено використовувати для обробки рани будь-які мазі на&nbsp;жировій або олійній основі&nbsp;&mdash; фосфор жиророзчиний, це&nbsp;покращить всмоктування фосфору та&nbsp;призведе до&nbsp;важчого системного впливу.

 Нагадаємо, раніше рятувальники попередили, що після ворожого обстрілу в&nbsp;містах можуть бути виявлені касетні елементи боєприпасів.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/39/86/398638.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Вікторія МИКИТЮК, спеціально для «ФАКТІВ»&nbsp;(Вінниця)"
    
  },
  "datePublished": "2022-03-21T15:03:44+02:00",
  "dateModified": "2022-03-21T15:03:44+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://money.fakty.ua/398602-planovoj-indeksacii-ne-zhdite-chto-budet-s-pensiyami-ukraincev-v-aprele" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/86/398602w210zc0.jpg" class="foto_l" loading="lazy" alt="Пенсія" />
</div>
<p>
Планової індексації не&nbsp;чекайте: що&nbsp;буде з&nbsp;пенсіями українців у&nbsp;квітні </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://horoscope.fakty.ua/398244-putin-dolgo-ne-protyanet-molfarka-utochnila-prognoz-po-povodu-okonchaniya-vojny-v-ukraine" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/82/398244w210zc0.jpg" class="foto_l" loading="lazy" alt="Путін довго не протягне: мольфарка уточнила прогноз щодо закінчення війни в Україні" />
</div>
<p>
Путін довго не&nbsp;протягне: мольфарка уточнила прогноз щодо закінчення війни в&nbsp;Україні </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/398636-vsu-zahvatili-uzhe-pyatuyu-artustanovku-msta-s-okkupantov" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/86/398636w210zc0.jpg" class="foto_l" loading="lazy" alt="МСТА-С" />
</div>
<p>
&laquo;Росіяни &bdquo;надали&ldquo; ЗСУ більше техніки, ніж зараз є&nbsp;у&nbsp;половини країн НАТО&raquo;,&nbsp;&mdash; Місюра </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/398524-tak-i-uznal-chto-stal-otcom-v-den-gibeli-24-letnego-lejtenanta-zhena-rodila-emu-dochenku" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/85/398524w210zc0.jpg" class="foto_l" loading="lazy" alt="Сергій Пантелюк з дружиною" />
</div>
<p>
&laquo;Так і&nbsp;не&nbsp;взнав, що&nbsp;став батьком&raquo;: в&nbsp;день загибелі 24-річного лейтенанта дружина народила йому донечку </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>

<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>

<div class="advertising">

<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>


<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="banner_p20">
<a href="https://savelife.in.ua/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://world.fakty.ua/398422-oligarhi-hotyat-za-vse-sdelat-otvetstvennym-putina-i-otdat-ego-zapadu-v-obmen-na-snyatie-sankcij-insajdery-o-nastroeniyah-v-kremle">Олігархи хочуть за&nbsp;все зробити відповідальним Путіна й&nbsp;віддати його Заходу в&nbsp;обмін на&nbsp;зняття санкцій,&nbsp;&mdash; інсайдери про настрої в&nbsp;Кремлі</a></p>
<div class="td tddown">
<span class="mydate">
17 березня 2022 </span>
<span class="mytime">
12:37 </span>
</div>
</li>
<li><p><span>2</span><a href="https://fakty.ua/398453-na-vezde-v-buchu-stoit-legkovushka-s-zaminirovannym-telom-zhencshiny">&laquo;На в&rsquo;їзді в&nbsp;Бучу стоїть легковик із&nbsp;замінованим тілом жінки&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
18 березня 2022 </span>
<span class="mytime">
6:00 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/398430-ya-zaskochil-v-rossijskij-tank-kotoryj-tolko-chto-brosili-soldaty-izvestnyj-zhurnalist-11-dnej-zhil-na-peredovoj">&laquo;Я&nbsp;заскочив у&nbsp;російський танк, який щойно покинули солдати&raquo;: відомий журналіст 11 днів жив на&nbsp;передовій</a></p>
<div class="td tddown">
<span class="mydate">
17 березня 2022 </span>
<span class="mytime">
14:39 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukrainenews.fakty.ua/398440-unichtozhil-okolo-30-edinic-vrazheskoj-tehniki-kakim-byl-geroj-ukrainy-aleksandr-lukyanovich">Знешкодив близько 30 одиниць ворожої техніки: яким був Герой України Олександр Лук&rsquo;янович</a></p>
<div class="td tddown">
<span class="mydate">
17 березня 2022 </span>
<span class="mytime">
20:30 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/398394-kak-preodolet-strahi-esli-sejchas-otpravlyaetes-v-dalnij-put-sovety-psihologa">Як&nbsp;подолати страхи, якщо нині вирушаєте у&nbsp;далеку дорогу: поради психолога</a></p>
<div class="td tddown">
<span class="mydate">
16 березня 2022 </span>
<span class="mytime">
20:05 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+10</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>762&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">19 березня 2022</span>
<span class="mytime">21:45</span>
</div>
<a class="latest" href="https://health.fakty.ua/398546-ne-chitajte-novosti-pered-snom-sovety-psihoterapevta-kak-spravitsya-s-bessonnicej">Не&nbsp;читайте новини перед сном: поради психотерапевта, як&nbsp;впоратися з&nbsp;безсонням</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">19 березня 2022</span>
<span class="mytime">09:59</span>
</div>
<a class="latest" href="https://health.fakty.ua/398532-ukraincy-mogut-poluchit-besplatnye-onlajn-konsultacii-lyubogo-vracha-kak-eto-sdelat">Українці можуть отримати безкоштовні онлайн-консультації будь-якого лікаря: як&nbsp;це&nbsp;зробити</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 березня 2022</span>
<span class="mytime">18:38</span>
</div>
<a class="latest" href="https://health.fakty.ua/398122-spat-i-est---obyazatelno-sovety-dmitriya-karpacheva-tem-kto-v-sostoyanii-stressa">Спати і&nbsp;їсти&nbsp;&mdash; обов&#39;язково: поради Дмитра Карпачова тим, хто в&nbsp;стані стресу</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">9 березня 2022</span>
<span class="mytime">13:01</span>
</div>
<a class="latest" href="https://health.fakty.ua/398018-kak-organizovat-zhizn-v-evakuacii-sovety-krizisnogo-psihologa">Як&nbsp;організувати життя в&nbsp;евакуації: поради кризового психолога</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">7 березня 2022</span>
<span class="mytime">12:50</span>
</div>
<a class="latest" href="https://health.fakty.ua/397910-gde-sejchas-v-kieve-mozhno-poluchit-neotlozhnuyu-stomatologicheskuyu-pomocsh">Де&nbsp;зараз в&nbsp;Києві можна отримати невідкладну стоматологічну допомогу</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
