<!DOCTYPE html>
<html lang="uk">
<head>
<title>Гінеколог-ендокринолог Анна Ісламова розповіла про методи контрацепції - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Як убезпечити себе від небажаної вагітності: про методи розповідає гінеколог-ендокринолог" />
<meta property="twitter:title" content="Як убезпечити себе від небажаної вагітності: про методи розповідає гінеколог-ендокринолог" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Методи контрацепції повинен підібрати лікар: гормональні таблетки, внутрішньоматкові спіралі мають суворі показання та протипоказання, можуть вилікувати від деяких захворювань або нашкодити" />
<meta property="twitter:description" content="Методи контрацепції повинен підібрати лікар: гормональні таблетки, внутрішньоматкові спіралі мають суворі показання та протипоказання, можуть вилікувати від деяких захворювань або нашкодити" />
<meta property="og:url" content="https://health.fakty.ua/376418-kak-predohranitsya-ot-nezhelatelnoj-beremennosti-o-metodah-rasskazyvaet-ginekolog-endokrinolog" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/37/64/376418_fb_181202.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/37/64/376418.jpg" />
<meta name="description" content="Методи контрацепції повинен підібрати лікар, каже гінеколог-ендокринолог Анна Ісламова. Адже гормональні таблетки, внутрішньоматкові спіралі мають строгі показання та протипоказання - можуть вилікувати від деяких захворювань або нашкодити" />
<meta name="keywords" content="Якубезпечити, себе, небажаної, вагітності, методи, розповідає, гінекологендокринолог" />
<link rel="amphtml" href="https://amp.health.fakty.ua/376418-kak-predohranitsya-ot-nezhelatelnoj-beremennosti-o-metodah-rasskazyvaet-ginekolog-endokrinolog" />
<link rel="canonical" href="https://health.fakty.ua/376418-kak-predohranitsya-ot-nezhelatelnoj-beremennosti-o-metodah-rasskazyvaet-ginekolog-endokrinolog" />
<link hreflang="ru" rel="alternate" href="https://health.fakty.ua/ru/376418-kak-predohranitsya-ot-nezhelatelnoj-beremennosti-o-metodah-rasskazyvaet-ginekolog-endokrinolog" />
<link hreflang="uk" rel="alternate" href="https://health.fakty.ua/376418-kak-predohranitsya-ot-nezhelatelnoj-beremennosti-o-metodah-rasskazyvaet-ginekolog-endokrinolog" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=2">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=2" media="screen and (min-width:200px) and (max-width:640px)">
<script>
 const d = document, w = window, h = w.location.href, D = new Date();
 const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
 const isMobile = window.matchMedia("(max-width: 640px)");
 const getScript = function(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 };
 d.addEventListener("DOMContentLoaded", function () {
 if (pageLanguage === 'ru') {
 uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
 }
 else {
 ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 getScript('/js/bundle-m.js?v=31')
 } else {
 getScript('/js/bundle_d.js?v=20')
 }
 });
 </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.38 / 27.56</span>
<span id="c978">33.27 / 33.62</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+7</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вхід</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="" data-url="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li><a href="" data-url="//fakty.ua/profile">профіль</a></li>
<li><a class="register_link" href="" data-url="//fakty.ua?logout=1" rel="nofollow">вихід</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
<li><a href="https://fakty.ua/theme/82"><nobr>Оскар-2021</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="376534">
<span class="time">
21.05 23:11 </span>
<a href="https://politics.fakty.ua/376534-zelenskij-naznachil-milovanova-i-shurmu-chlenami-nablyudatelnogo-soveta-quot-ukroboronproma-quot">
Зеленський призначив Милованова та&nbsp;Шурму членами Наглядової ради &laquo;Укроборонпрома&raquo; </a>
</li>
<li id="376533">
<span class="time">
21.05 22:47 </span>
<a href="https://showbiz.fakty.ua/376533-kak-bystro-letit-vremya-loboda-pokazala-foto-tildy-v-pervye-dni-zhizni">
&laquo;Як&nbsp;швидко летить час&raquo;: Лобода показала фото Тільди в&nbsp;перші дні життя </a>
</li>
<li id="376532">
<span class="time">
21.05 22:23 </span>
<a href="https://showbiz.fakty.ua/376532-ne-protiv-uvidetsya-edgar-kaminskij-obyasnil-chto-emu-ne-nravitsya-v-slave">
&laquo;Не&nbsp;проти побачитися&raquo;: Едгар Камінський пояснив, що&nbsp;йому не&nbsp;подобається в&nbsp;Славі </a>
</li>
<li id="376531">
<span class="time">
21.05 22:01 </span>
<a href="https://showbiz.fakty.ua/376531-podol-opusti-korolyova-v-leopardovom-halate-narvalas-na-kritiku">
&laquo;Поділ опусти&raquo;: Корольова у&nbsp;леопардовому халаті нарвалася на&nbsp;критику </a>
</li>
<li id="376529">
<span class="time">
21.05 21:35 </span>
<a href="https://weather.fakty.ua/376529-shtormovoj-veter-i-teplo-sinoptik-rasskazala-o-pogode-na-vyhodnye">
Штормовий вітер та&nbsp;тепло: синоптик розповіла про погоду на&nbsp;вихідні </a>
</li>
<li id="376528">
<span class="time">
21.05 21:03 </span>
<a href="https://health.fakty.ua/376528-kogda-nado-delat-operaciyu-po-zamene-sustava-na-pryamoj-linii-faktov-ortoped-travmatolog">
Коли треба робити операцію по&nbsp;заміні суглоба: на&nbsp;прямій лінії &laquo;ФАКТІВ&raquo; ортопед-травматолог </a>
</li>
<li id="376527">
<span class="time">
21.05 20:46 </span>
<a href="https://ukrainenews.fakty.ua/376527-ne-bylo-nikakih-kompleksov-penkin-rasskazal-pochemu-rasstalsya-s-zhenoj--anglichankoj">
&laquo;Не&nbsp;було ніяких комплексів&raquo;: Пєнкін розповів, чому розлучився з&nbsp;дружиною-англійкою </a>
</li>
<li id="376526">
<span class="time">
21.05 20:20 </span>
<a href="https://ukrainenews.fakty.ua/376526-zelenskij-vvel-v-dejstvie-reshenie-snbo-po-kriminalnym-avtoritetam-sredi-nih---glavari-boevikov-i-glava-kryma">
Зеленський ввів в&nbsp;дію рішення РНБО щодо санкцій: у&nbsp;списку&nbsp;&mdash; ватажки бойовиків, &laquo;глава&raquo; Криму, &laquo;кримінальні авторитети&raquo; </a>
</li>
<li id="376477">
<span class="time">
21.05 20:07 </span>
<a href="https://sport.fakty.ua/376477-mini-versal-kak-vyglyadit-novyj-osobnyak-uejna-runi-za-28-millionov-dollarov-s-sekretnym-tonnelem">
Міні-Версаль: як&nbsp;виглядає новий особняк Уейна Руні за&nbsp;28 мільйонів доларів з&nbsp;секретним тунелем </a>
</li>
<li id="376525">
<span class="time">
21.05 19:46 </span>
<a href="https://crime.fakty.ua/376525-v-kieve-iz-okna-mnogoetazhki-strelyali-po-voinskoj-chasti-chto-izvestno">
У&nbsp;Києві з&nbsp;вікна багатоповерхівки стріляли по&nbsp;військовій частині: що&nbsp;відомо </a>
</li>
<li id="376524">
<span class="time">
21.05 19:30 </span>
<a href="https://health.fakty.ua/376524-dima-my-uspeli-v-kratchajshij-srok-udalos-sobrat-bolee-2-millionov-dollarov-dlya-spaseniya-zhizni-pyatimesyachnogo-odessita">
&laquo;Діма, ми&nbsp;встигли!&raquo;: в&nbsp;найкоротший термін вдалося зібрати понад 2 мільйони доларів для порятунку життя п&#39;ятимісячного одесита </a>
</li>
<li id="376523">
<span class="time">
21.05 19:23 </span>
<a href="https://ukrainenews.fakty.ua/376523-katastrofa-samoleta-quot-mau-quot-vblizi-tegerana-sud-v-kanade-nazval-teraktom-v-irane-vozmutilis">
Катастрофа літака &laquo;МАУ&raquo; поблизу Тегерана: суд в&nbsp;Канаді назвав терактом, в&nbsp;Ірані обурились </a>
</li>
</ul>
<div class="more"><a href="/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_r my_rubrika">
<a href="//health.fakty.ua">Здоров'я та медицина</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Як&nbsp;убезпечити себе від небажаної вагітності: про методи розповідає гінеколог-ендокринолог</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">21.05.2021</span>
<span id="article_id" style="display:none;">376418</span>
<span id="cat_id" style="display:none;">12</span>
<span class="time">
7:49 </span>
<span class="item__mdash"> — </span>
21 травня 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/37/64/376418w540zc0.jpg?v=052010" alt="небажана вагітність" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/72"><span itemprop="name">
Ганна МАРЛІНСЬКА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<div class="first_abz">За&nbsp;останніми даними Всесвітньої організації охорони здоров&#39;я, молодими тепер вважають людей до&nbsp;44 років, середній вік триває до&nbsp;60. Жінки вважають за&nbsp;краще вести активний спосіб життя, будувати кар&#39;єру та&nbsp;пізніше заводити дітей. Питання запобігання небажаній вагітності хвилюють їх&nbsp;не&nbsp;менше, ніж у&nbsp;юності. Як&nbsp;не&nbsp;нашкодити організму, використовуючи гормональні методи контрацепції? Які плюси й&nbsp;мінуси цього методу в&nbsp;період, коли до&nbsp;настання менопаузи залишається ще&nbsp;кілька років? На&nbsp;ці&nbsp;та інші питання відповіла<strong> гінеколог-ендокринолог відділення ендокринної гінекології державної установи &laquo;Інститут педіатрії, акушерства і&nbsp;гінекології&raquo; НАМН України кандидат медичних наук Ганна Ісламова</strong>.</p></div>
<h2>
&laquo;Жінкам старше 35 років, які палять, не&nbsp;можна призначати комбіновані оральні контрацептиви&raquo;</h2>
<p>
<em>&mdash;&nbsp;Ближче до&nbsp;сорока років в&nbsp;організмі жінки настають певні гормональні зміни, але швидкість і&nbsp;частота таких змін дуже індивідуальна і&nbsp;залежить від ряду причин: зовнішніх, внутрішніх, генетичних, </em>&mdash;&nbsp;каже Анна Ісламова. &mdash;<em> У&nbsp;віці 40&minus;45 років вироблення прогестерону знижується, а&nbsp;рівень естрогенів ще&nbsp;досить високий. Виникає стан відносної гіперестрогенії. Менструальний цикл може залишатися регулярним, проте перед місячними буває, що&nbsp;виникають деякі неприємні клінічні симптоми, такі як&nbsp;підвищена тривожність, проблеми зі&nbsp;сном, чутливість і&nbsp;болючість молочних залоз. Надалі місячні стають нерегулярними, частіше з&nbsp;затримками.</em></p>
<p>
<em>У&nbsp;деяких жінок в&nbsp;цей період спостерігається поява захворювань матки і&nbsp;придатків&nbsp;&mdash; розростання ендометрія (гіперплазія, поліпоз, поодинокі поліпи), кісти в&nbsp;яєчниках, прогресують ендометріоз, дисгормональні проблеми з&nbsp;боку молочних залоз. У&nbsp;віці 45&minus;55 років у&nbsp;жінок починає знижуватися рівень естрогенів. Менопаузу діагностують через 12 місяців з&nbsp;моменту останньої менструації.</em></p>
<p>
<strong>&mdash;&nbsp;Які гормональні контрацептиви можна застосовувати жінці, щоб убезпечити себе від небажаної вагітності?</strong></p>
<p>
<em>&mdash;&nbsp;Вибираючи спосіб контрацепції, потрібно обов&#39;язково проконсультуватися з&nbsp;гінекологом або гінекологом-ендокринологом, тому що&nbsp;кожен спосіб має свої протипоказання. Наприклад, комбіновані оральні контрацептиви (КОК), до&nbsp;складу яких входить етініл&not;естрадіол, не&nbsp;застосовуються у&nbsp;старших за&nbsp;35 років жінок, які палять. Ризик тромбозів дуже високий. Також не&nbsp;рекомендують застосовувати КОК жінкам з&nbsp;надмірною вагою, з&nbsp;тромбозом вен, якщо у&nbsp;них або у&nbsp;близьких родичів є&nbsp;схильність до&nbsp;раку молочної залози. Протипоказання перераховані в&nbsp;інструкції до&nbsp;препарату, але, на&nbsp;жаль, жінки їх&nbsp;не&nbsp;читають, а&nbsp;призначення роблять собі самі, за&nbsp;порадою подруги. Потрібно сказати і&nbsp;про те, що&nbsp;приймати КОК десятиліттями, без перерви, теж небажано. Це&nbsp;може призвести до&nbsp;розвитку такого стану, як&nbsp;вторинна аменорея. Адже при прийомі оральних контрацептивів яєчники &laquo;відпочивають&raquo;, і&nbsp;потім для відновлення циклу потрібен час, буває необхідність у&nbsp;гормональній корекції.</em></p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elr=d.getElementById("rotation");
 if (D.getSeconds()%2===0 && D.getDate() > 11){
 elr.id="MIXADV_8617";
 elr.dataset.url="https://m.mixadvert.com/show/?id=8617";
 }
 else{
 elr.id="M410536ScriptRootC1050452";
 elr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
 }
 </script>
<p>
<em>Для жінок в&nbsp;перименопаузі з&nbsp;метою контрацепції доцільно застосовувати комбіновані оральні контрацептиви з&nbsp;натуральним естрогеном (естрадіоловалератом), що&nbsp;дасть можливість не&nbsp;тільки убезпечити себе від небажаної вагітності, але і&nbsp;корегувати мінливий гормональний фон, крім того, знижуючи ризик серцево-судинних порушень.</em></p>
<h2>
&laquo;Внутрішньоматкова спіраль працює три&nbsp;&mdash; п&#39;ять років&raquo;</h2>
<p>
<strong>&mdash;&nbsp;Як&nbsp;діє гормональна внутрішньоматкова спіраль?</strong></p>
<p>
<em>&mdash;&nbsp;Вона вводиться в&nbsp;матку і&nbsp;діє, в&nbsp;основному, місцево. Гормон левоноргестрел, синтетичний аналог прогестерону, виділяється протягом трьох або п&#39;яти років, забезпечуючи і&nbsp;контрацептивну, і&nbsp;лікувальну дію.</em></p>
<p>
<strong>&mdash;&nbsp;Що&nbsp;це&nbsp;означає?</strong></p>
<p>
<em>&mdash;&nbsp;Якщо жінка страждає від аномальних маткових кровотеч, які призводять до&nbsp;розвитку залізодефіцитної анемії, або у&nbsp;неї прогресує ендометріоз, то&nbsp;внутрішньоматкова гормональна система (ВМС) допомагає позбутися цієї проблеми. Також можна боротися з&nbsp;рецидивуючими поліпами. Перед постановкою ВМС обов&#39;язково проведення мамографії. Не&nbsp;можна ставити спіраль при запальних захворюваннях репродуктивної сфери. Потрібно враховувати, що&nbsp;ставити і&nbsp;видаляти спіраль може тільки гінеколог.</em></p>
<p>
<em>Через місяць після процедури необхідно проконтролювати за&nbsp;допомогою УЗД органів малого таза, чи&nbsp;на&nbsp;місці знаходиться спіраль. А&nbsp;потім раз на&nbsp;півроку перевіряти її&nbsp;розташування в&nbsp;матці. Адже бувають випадки, що&nbsp;спіраль випадає.</em></p>
<p>
<strong>&mdash;&nbsp;Чи&nbsp;ставлять спіраль під час менопаузи?</strong></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
<em>&mdash;&nbsp;Звичайно, з&nbsp;лікувальною метою. Наприклад, коли у&nbsp;жінки наступають зміни, пов&#39;язані з&nbsp;клімаксом, і&nbsp;рівень прогестерону знижується, то&nbsp;внутрішньоматкова спіраль захищає матку від проблем з&nbsp;ендометрієм. Надалі, якщо потрібно, підключаються естрогени у&nbsp;вигляді гелів (у&nbsp;трансдермальній формі). Симптоми клімаксу зменшуються і&nbsp;через один-три місяці повністю зникають.</em></p>
<p>
<strong>&mdash;&nbsp;Чи&nbsp;існують ще&nbsp;якісь варіанти гормональних контрацептивів?</strong></p>
<p>
<em>&mdash;&nbsp;У&nbsp;продажу є&nbsp;вагінальні кільця, пластирі, але я&nbsp;б&nbsp;їх не&nbsp;рекомендувала жінкам в&nbsp;перименопаузі, тому що&nbsp;в&nbsp;них міститься етинілестрадіол і&nbsp;треба весь час пам&#39;ятати про ризик тромбозів. Таким чином варіантів гормональних контрацептивів для такого віку не&nbsp;так і&nbsp;багато.</em></p>
<blockquote>
<p>
<em><strong>Читайте також: <a href="https://health.fakty.ua/373292-covid-snizhaet-muzhskuyu-silu-v-shest-raz---italyanskie-uchenye" target="_blank">COVID знижує &laquo;чоловічу силу&raquo; в&nbsp;шість разів,&nbsp;&mdash; італійські науковці</a></strong></em></p>
</blockquote></p>
<span class="statistic3"><span class=stat_text>419</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//health.fakty.ua/" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=376418">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/376418" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#0d6c7e6668696479627f4d6b6c66797423786c327e786f67686e7930ddacdc8fddbddc8fdc8fdc822dddb0ddbd2ddc8cddbdddb4dc8fdc9b2d3e3a3b393c352b6f626974306579797d7e37222265686c617965236b6c66797423786c223e3a3b393c35" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://health.fakty.ua/376418-kak-predohranitsya-ot-nezhelatelnoj-beremennosti-o-metodah-rasskazyvaet-ginekolog-endokrinolog" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://health.fakty.ua/376418-kak-predohranitsya-ot-nezhelatelnoj-beremennosti-o-metodah-rasskazyvaet-ginekolog-endokrinolog&amp;text=Як&nbsp;убезпечити себе від небажаної вагітності: про методи розповідає гінеколог-ендокринолог" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Як&nbsp;убезпечити себе від небажаної вагітності: про методи розповідає гінеколог-ендокринолог&amp;url=https://health.fakty.ua/376418-kak-predohranitsya-ot-nezhelatelnoj-beremennosti-o-metodah-rasskazyvaet-ginekolog-endokrinolog" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=376418&key=22dbd1ec549e34b53c05eceb5793c62c';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=376418&articleswidget_articleName=kak-predohranitsya-ot-nezhelatelnoj-beremennosti-o-metodah-rasskazyvaet-ginekolog-endokrinolog&notAjax=1&subdomain=health&s=ed9726b2eaa77fa6b1c1c57bd604aeaa', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText),
 u = d.getElementById('update'),
 link = d.getElementById('update_link'),
 fb = d.getElementById('fb_share_count');
 fb.innerText = r.fbCount;
 fb.style.border = "1px solid";
 if (r.isEditor) {
 u.classList.remove('hide');
 link.setAttribute('href', link.dataset.url);
 }
 else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">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</script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/376447-nadya-marketolog-dorofeeva-zadrala-vverh-plate-i-zasunula-ruku-v-trusy---dantes-padcherica-potapa-i-nikityuk-ne-smogli-sderzhat-emocij" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/64/376447w210zc0.jpg" class="foto_l" loading="lazy" alt="Надя Дорофєєва" />
</div>
<p>
&laquo;Надя-маркетолог&raquo;: Дорофєєва задерла вгору сукню і&nbsp;засунула руку в&nbsp;труси&nbsp;&mdash; Дантес, пасербиця Потапа і&nbsp;Никитюк не&nbsp;змогли стримати емоцій </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/376454-krasivo-v-seti-poyavilos-foto-schastlivyh-olega-vinnika-i-ego-tajnoj-zheny-tayune" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/64/376454w210zc0.jpg" class="foto_l" loading="lazy" alt="Олег Винник та Таюне" />
</div>
<p>
&laquo;Красиво&raquo;: у&nbsp;Мережі з&#39;явилося фото щасливих Олега Винника та&nbsp;його &laquo;таємної дружини&raquo; Таюне </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/376531-podol-opusti-korolyova-v-leopardovom-halate-narvalas-na-kritiku" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/65/376531w210zc0.jpg" class="foto_l" loading="lazy" alt="Корольова" />
</div>
<p>
&laquo;Поділ опусти&raquo;: Корольова у&nbsp;леопардовому халаті нарвалася на&nbsp;критику </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/376496-krasivaya-kollaboraciya-biznesvumen-tina-karol-smutila-svoimi-pyshnymi-formami-pokupatelej" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/64/376496w210zc0.jpg" class="foto_l" loading="lazy" alt="Тіна Кароль" />
</div>
<p>
&laquo;Гарна колаборація&raquo;: Тіна Кароль збентежила своїми пишними формами &laquo;покупців&raquo; </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 (function() {
 let comments_block = d.getElementById('comments_content_block');
 let getCommentsByUrl = function (link) {
 if (!link) {
 link = '?widgetName=Comments&actionName=index&articleswidget_articleId=376418&lang=uk';
 }
 let comments = new XMLHttpRequest();
 comments.open('POST', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function () {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 comments_block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function (event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function (event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId='
 + d.getElementById('article_id').innerHTML
 + '&lang=' + d.getElementById('CommentsForm_lang').value,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function () {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {
 getCommentsByUrl()
 }
 })();
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>
<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="2" class="informer"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 == 0) {
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 elmix.id="M410536ScriptRootC974481";
 }
 else {
 window.RESOURCE_O1B2L3 = 'yhlgnth.info';
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//yhlgnth.info/Pu.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
</script>
<div id="tram_h" class="informer r21134"></div>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<h2>Коронавірус в Україні</h2>
<h3>(437-й день карантину)</h3>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Захворіли:</div>
<div class="item-num"><span>2175382</span></div>
<div class="item-change num-down"><span>+4984</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вилікувались:</div>
<div class="item-num"><span>1929039</span></div>
<div class="item-change num-down"><span>+12845</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Померли:</div>
<div class="item-num"><span>49101</span></div>
<div class="item-change num-down"><span>+202</span></div>
</div>
</div>
<div class="virus">
<a href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="//fakty.ua/images/map_k1.png" alt="карта України" width="300" height="215">
<p>Статистика захворюваності та смертності по областях </p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Мінздраву по боротьбі з COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (цілодобово)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://fakty.ua/376146-princ-garri-ya-smotrel-na-otca-i-prihodil-v-uzhas-podumaj-govoril-sebe-chto-on-sdelal-s-tvoej-mamoj">Принц Гаррі: &laquo;Я&nbsp;дивився на&nbsp;батька й&nbsp;жахався. Подумай, говорив собі, що&nbsp;він зробив з&nbsp;твоєю мамою!&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
17 травня 2021 </span>
<span class="mytime">
18:55 </span>
</div>
</li>
<li><p><span>2</span><a href="https://showbiz.fakty.ua/376294-svetlana-bilonozhko-v-egipetskom-otele-nikto-sam-sebe-edu-v-tarelki-kak-ranshe-ne-nakladyvaet">Світлана Білоножко: &laquo;В&nbsp;єгипетському готелі ніхто сам собі їжу у&nbsp;тарілки, як&nbsp;раніше, не&nbsp;накладає&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
19 травня 2021 </span>
<span class="mytime">
12:08 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/376145-igor-semivolos-kreml-popytaetsya-razygrat-svoyu-kartu-na-vojne-v-izraile">Ігор Семиволос: &laquo;Кремль спробує розіграти свою карту на&nbsp;війні в&nbsp;Ізраїлі&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
17 травня 2021 </span>
<span class="mytime">
15:13 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukrainenews.fakty.ua/376208-kogda-i-komu-budut-vydavat-kovidnye-sertifikaty-v-ukraine-i-kak-dolgo-oni-budut-dejstvovat-eksklyuzivnoe-obyasnenie-zamministra-mincifry">Коли й&nbsp;кому видаватимуть ковідні сертифікати в&nbsp;Україні та&nbsp;як&nbsp;довго вони будуть діяти: ексклюзивне пояснення заступника міністра Мінцифри</a></p>
<div class="td tddown">
<span class="mydate">
18 травня 2021 </span>
<span class="mytime">
12:16 </span>
</div>
</li>
<li><p><span>5</span><a href="https://fakty.ua/376229-aleksandr-martynenko-nekotorye-nyneshnie-politiki-do-sih-por-ne-ponimayut-zachem-shli-vo-vlast">Олександр Мартиненко: &laquo;Деякі нинішні політики досі не&nbsp;розуміють, навіщо йшли до&nbsp;влади&raquo;</a></p>
<div class="td tddown">
<span class="mydate">
19 травня 2021 </span>
<span class="mytime">
6:30 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - Саро, останній раз питаю: ти брала мої гроші?
- Останній раз відповідаю: не брала і не віддам!</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/n.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+7</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>0&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">21 травня 2021</span>
<span class="mytime">21:03</span>
</div>
<a class="latest" href="https://health.fakty.ua/376528-kogda-nado-delat-operaciyu-po-zamene-sustava-na-pryamoj-linii-faktov-ortoped-travmatolog">Коли треба робити операцію по&nbsp;заміні суглоба: на&nbsp;прямій лінії &laquo;ФАКТІВ&raquo; ортопед-травматолог</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">21 травня 2021</span>
<span class="mytime">19:30</span>
</div>
<a class="latest" href="https://health.fakty.ua/376524-dima-my-uspeli-v-kratchajshij-srok-udalos-sobrat-bolee-2-millionov-dollarov-dlya-spaseniya-zhizni-pyatimesyachnogo-odessita">&laquo;Діма, ми&nbsp;встигли!&raquo;: в&nbsp;найкоротший термін вдалося зібрати понад 2 мільйони доларів для порятунку життя п&#39;ятимісячного одесита</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">20 травня 2021</span>
<span class="mytime">09:46</span>
</div>
<a class="latest" href="https://health.fakty.ua/376376-v-ukraine-podschitali-ekonomicheskij-ucsherb-ot-insultov-cifra-vpechatlyaet">В&nbsp;Україні підрахували економічний збиток від інсультів: цифра вражає</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 травня 2021</span>
<span class="mytime">15:55</span>
</div>
<a class="latest" href="https://health.fakty.ua/376153-rabota---ne-volk-v-oon-zayavili-chto-truditsya-bolshe-55-chasov-v-nedelyu-smertelno-opasno">Робота&nbsp;&mdash; не&nbsp;вовк: в&nbsp;ООН заявили, що&nbsp;працювати більше 55 годин на&nbsp;тиждень смертельно небезпечно</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">17 травня 2021</span>
<span class="mytime">12:08</span>
</div>
<a class="latest" href="https://health.fakty.ua/376130-v-minzdrave-rasskazali-pochemu-nuzhno-vakcinirovatsya-lyudyam-uzhe-perebolevshim-koronavirusom">У&nbsp;МОЗ розповіли, чому потрібно вакцинуватися людям, які вже перехворіли на&nbsp;коронавірус</a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/register">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
